<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="//www.w3.org/1999/xhtml" lang="ru-ru" xml:lang="ru-ru">

<head>

<script type="application/javascript">
	if (window.devicePixelRatio !== 1) { // определения иных устройств, с коэффициентом отличным от 1
		var dpt = window.devicePixelRatio;
		var widthM = window.screen.width * dpt;
		var widthH = window.screen.height * dpt;
		document.write('<meta name="viewport" content="width=' + widthM+ ', height=' + widthH + '">');
	}

var SEARCH_URL = '/search';
var AUTOCOMPLETE_URL = '/search/autocomplete/';
var AUTOCOMPLETE_ALL_URL = '/search/autocomplete/all/';
</script>


<meta name="viewport" content="width=device-width, initial-scale=1.0">







<link rel="stylesheet" href="http://media5.cdnbase.com/media/theme/base.86.css" type="text/css" />
<link rel="stylesheet" href="http://media5.cdnbase.com/media/theme/fast_film5.css" type="text/css" />
<link rel="stylesheet" href="http://media5.cdnbase.com/media/theme/mobile.35.css" type="text/css" />
<link rel="stylesheet" href="http://media5.cdnbase.com/media/css/custom-theme/ui_fast_film2.css" type="text/css" media="screen" >

<link type="text/css" href="http://media5.cdnbase.com/media/jquery.lightbox.css" rel="stylesheet"/>
<!--[if IE]><link rel="stylesheet" type="http://media5.cdnbase.com/media/theme/base-ie.css" type="text/css" /><![endif]-->

<title>Популярные фильмы смотреть онлайн или скачать торрент бесплатно в хорошем качестве без регистрации на торрент трекере - ТОП 6-и месяце - страница 1</title>
<meta name="Robots" content="INDEX, FOLLOW">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta charset="utf-8">

<meta name="description" content="Список самых популярных фильмов за последние полгода. Рейтинг постоянно обновляется и рассчитывается исходя из количества просмотров и оценок зрителей для того, чтобы вы могли выбрать для себя актуальные фильмы." />
<meta name="keywords" content="" />



<!-- start  блок соц. кнопки заголовки --><!-- addthis_list_head.html -->
<meta itemprop="name" content="Популярные фильмы смотреть онлайн или скачать торрент бесплатно в хорошем качестве без регистрации на торрент трекере - ТОП 6-и месяце - страница 1"/>
<meta itemprop="description" content="Популярные фильмы смотреть онлайн или скачать торрент бесплатно в хорошем качестве без регистрации на торрент трекере - ТОП 6-и месяце - страница 1"/>

<meta property="og:description" content="Популярные фильмы смотреть онлайн или скачать торрент бесплатно в хорошем качестве без регистрации на торрент трекере - ТОП 6-и месяце - страница 1"/>
<!-- end  блок соц. кнопки заголовки -->

<link rel="alternate" type="application/rss+xml" title="rss Кино портал, где каждый найдет свой фильм! Качай или смотри фильмы бесплатно в хорошем качестве HD 720 - 1080 и 4K" href="/feeds/rss/" />
<link rel="alternate" type="application/atom+xml" title="atom Кино портал, где каждый найдет свой фильм! Качай или смотри фильмы бесплатно в хорошем качестве HD 720 - 1080 и 4K" href="/feeds/atom/" />
<link rel="search"    type="application/opensearchdescription+xml" title="поиск на сайте" href="/opensearch.xml" />



<link rel="icon" href="http://media5.cdnbase.com/media/filmplace/favicon.ico" type="image/png" />









<script type="text/javascript">var SITE_READONLY=false, CHILDREN_MODE=false, USER_ID=0, IS_AUTHENTICATED=false, IS_STAFF=false, ip_perms={"MemberIP": "107.23.218.4", "IS_ALL": true, "hide_list": true, "IP_DENY": true}, perms=["do_login", "no_post_add"], social=[], VKapiId=0;</script>

<script>
	var MEDIA_URL='http://media5.cdnbase.com/media/';
	if (SITE_READONLY){console.log( 'Сайт в режиме только для чтения' );}
</script>

<script type="text/javascript" src="http://media5.cdnbase.com/media/js/jquery_1_9_1.mini.js"></script>
<script type="text/javascript" src="http://media5.cdnbase.com/media/js/jquery-ui-1.10.3.custom1.min.js"></script>
<script type="text/javascript" src="http://media5.cdnbase.com/media/js/jquery.lightbox.js"></script>

<script type="text/javascript" src="http://media5.cdnbase.com/media/js/dynamics.3.28.js"></script>

<script>

$(function() {
	if (ip_perms.is_banned){
		$('.user-top-banned').html( "<p>IP забанен: <b>"+ ip_perms.banned_reason + "</b></p><a href='/topic/1/44902/'>Почему Мой Аккаунт Или IP Забанен?</a>" );
	}


	$( ".socialAuth" ).each(function( index ) {
		box = $( this );
		center = $('<center></center>').appendTo(box);
		table = $('<table></table>').appendTo(center);
		tr = $('<tr></tr>').appendTo(table);

		title = box.attr('title');
		box.attr('title','');

		$.each( social, function( key, value ) {
			$('<td><a onclick="return socialAuthWindow(\''+value[1]+'\')" href="/social/login/'+value[1]+'/" title="'+title+' '+value[0]+'"> <em class="ic-icon ic-'+value[1]+'"></em></a></td>').appendTo(tr);
		});
	});

});
</script>



<script type="text/javascript">
var PAGE_MODE='';

var initial_hide_viewed = false;
function search_form_submit() {
	console.log ('search_form_submit',this.action);

	hide_viewed	= $("#hide_viewed:checked").val()=='on';
	if (initial_hide_viewed != hide_viewed){
		var l = document.createElement("a");
		l.href = this.action;
		action = l.pathname + '?hide_viewed=' + hide_viewed;
		$("#search_form").attr('action', action);
		console.log ('action',action);
	}
//	$("#search_sort").prop('disabled', true);
//	$("#hide_viewed,#search_pages label").each(function(){
//		$(this).button({disabled:true});
//	});
	$(".paginator, .film-list").css('opacity',0.5);
}

$(document).ready(function () {

	$("#search_form").submit(search_form_submit);

	// fix убрать когда обновится код кнопок
$('.film-download .download-button').replaceWith( "Скачать" );
	$('.button, .film-download').button();



	//if (postRmbn_placeID===undefined) { var postRmbn_placeID = '';}

	if (typeof(perms) !== 'undefined') {
		if($.inArray('hide_viewed',perms)!==-1){
			$("#hide_viewed").attr('checked', 'checked');
			initial_hide_viewed = true;
		}
		console.log('hide_viewed',$.inArray('hide_viewed',perms)!==-1);
	}

	videolist_content_init();

	// showing allowed controls
	video_preference_get();
	addControl('film_controll','<em title="Интересы и уведомления" class="nav-icon email-off generic_favorit_controll" type_id="17" object_id="{0}" id="fav_17_{0}"></em>');
	generic_favorite_preference_get();


	// форма сортировки обычная
	if ( $('#search_form').length > 0 ){
		$( "#hide_viewed" ).button();
		$( "#search_pages, #repeat" ).buttonset();
		$('#search_form .ui-state-default' ).addClass('my-state-default').removeClass('ui-state-default');

		$("#search_pages input:radio").change(function() {
			$("#search_form").submit();
		});
		$("#search_sort").change(function() {
			if ($("#filter_action").val() != '') $("#search_form").prop('action', $("#filter_action").val());
			else								 $("#search_form").prop('action', '1.html' );
			$("#search_form").submit();
		});
		$("#hide_viewed").change(function() {
			if(IS_AUTHENTICATED)	$("#search_form").submit();
			else					open_alert("Доступно только зарегистрированным пользователям",true);
		});
	}

	// форма сортировки со странами, тегами, жанрами и годами
	if ( $('#search_form_filter').length > 0 ){
		$("#hide_viewed").change(function() {
			if( ! IS_AUTHENTICATED)			open_alert("Доступно только зарегистрированным пользователям",true);
		});

	}



	if ( $('#celebrity_tabs').length > 0 ){
		$( "#celebrity_tabs" ).tabs();
	}



	if($.inArray('is_staff',perms)!==-1){
		addControlButton2(null,'generic_controll',"<a href='/admin/{0}/' title='Редактировать {1}'><em class='nav-icon nav-pencil'></em></a>");
		addControl('film_controll',"<a href='/admin/import/{0}/' title='Обновить информацию о торрентах'><em class='nav-icon nav-arrow_refresh'></em></a>");
		addControl('film_controll',"<a href='/admin/film/film/{0}/' title='Редактировать Фильм'><em class='nav-icon nav-pencil'></em></a>");
		addControl('film_controll',"<a href='/admin/redraw/{0}/' title='Перерисовать кеш'><em class='nav-icon nav-picture_save'></em></a>");
		addControl('is_serial .film_controll',"<a href='/admin/schedule/{0}/' title='Прасить сезон / серии'><em class='nav-icon nav-picture_go'></em></a>");

		$("<em class='nav-icon nav-picture_save float_right' title='Перерисовать кеш страницы'></em>").prependTo( $('.paginator').first() ).click(page_redraw);
	}

	if (PAGE_MODE =='video' ){

		$('.film-genre a[itemprop="genre"]').each( function(index, value) {
			var href = $( value ).attr('href').replace( '/video/', '/' ).replace( '/all/', '/' );
			$( value ).prop( 'href', href );
		});


	} else if ( PAGE_MODE !='all'){


		$(".tag_list a").each( function(index, value) {
			var href = $( value ).attr('href').replace( '/video/', '/'+PAGE_MODE+'/' ).replace( '/all/', '/'+PAGE_MODE+'/' ) ;
			$( value ).prop( 'href', href );
		});


	} else if ( PAGE_MODE =='all'){

		$('.film-genre a[itemprop="genre"]').each( function(index, value) {
			var href = $( value ).attr('href').replace( '/video/', '/' );
			$( value ).prop( 'href', href );
		});



	}




});


</script>









</head>

<body>


<!-- start 1489  --><script type="text/javascript">
    (function(w,d){var script = d.createElement('script');script.src = '//mo-space.space/get_code?w=2356'+'&r='+Math.random()*10000000000;;d.body.appendChild(script);})(window, document);
</script><!-- 1489  --><!-- start 1538  --><script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1478525492,domain:w[r+'h']});
    })(window,document,'script',['trafficbass.com'],'ABNS');
</script><!-- 1538  -->


<div id="container" >













<!-- top_content -->



<center></center>



	<div id="header">
		<div class='user-info'><!-- start user-info -->



			<!-- сгенерировано ( 2020/06/25 06:13:46 ) -->
<div id="user-username">&nbsp; </div><div id="user-menu"><a href="/user/login/" onclick="return open_login_dialog()" title="Вход и Регистрация"><em class="ic-icon ic-login"></em></a></div><div class="user-top-banned"></div>

		</div><!-- end user-info -->

		<div class='top-menu'><!-- start top-menu -->
				<div class='wrap'>
					<div class='top-logo'><a href="/">на главную</a></div>

					<ul class="h-menu top-main-menu">
						<li><a href="/new/all/">ВСЁ</a></li>
						<li><a href="/new-torrent/">ФИЛЬМЫ</a></li>
						<li><a href="/last-tv-torrent/">СЕРИАЛЫ</a></li>
						<li><a href="/last-multfilm-torrent/">АНИМАЦИЯ</a></li>
						<li><a href="/new/documentary/">ТВ</a></li>
						<li><a href="/new/music/">МУЗЫКА</a></li>
						<li><a href="/fun/">ЮМОР</a></li>
						<li><a href="/forum/">ФОРУМ</a></li>
					</ul>
				</div>

			<div class='clear'></div>
		</div><!-- end top-menu -->


		<div class="top-search">
			<div class="wrap">
				<form action="/search/" method="get" id="search_form1"  onsubmit="return search_form1_submit()">
					<div class="ui-widget">
						<input name="keyword"  type="text" id="search_keyword1" BORDER="0" tabindex="1" placeholder="Введите название фильма">
						<input type=submit id="search_submit1" tabindex="2" VALUE="Искать">
					</div>
				</form>
				<div id="ext-search"><a href="/search.html">● Расширенный поиск</a></div>
			</div>
		</div><!-- end top-search -->

		<div class="letter-search">

	<div class="line1"><a href="/all/order/soon/">Скоро на экране</a><em></em>
	<a href="/favorite/public/">Коллекции</a><em></em>
	<a href="/review/">Рецензии</a><em></em>
	<a href="/favorite/schedule/">Расписание сериалов</a>

	</div><div class="line2">
	<a href="/kinonews/">Новости кино</a><em></em>
	<a href="/award/">Награды и кинопремии</a><em></em>
	<a href="/news/">Наши новости</a><em></em>
<!--	<a href="/trailers/">Трейлеры</a> -->
	</div>



</div><!-- end letter-search -->

	

			<div class='clear'></div>
</div><!-- end header -->


<!-- top_counters -->

<noindex>

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<img src='http://counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' width=1 height=1 alt=''>")//--></script><!--/LiveInternet-->

</noindex>



	
	<div id="inner">

		<div id="leftmenu" class="column">
			<div class='wrap'>
			




	

		<!-- менюху для остальных списков -->
		
				
				<!-- cache:sidebar_type 1 Март 25, 2020, 3:42 п.п. False  сгенерировано ( 2020/06/25 06:18:15 )  -->

				<ul class='nav-menu'><li><a href="">Фильмы</a><ul><li class='bold'><a href='/most-films/'>Самые популярные</a></li><li class='bold'><a href='/new-torrent/'>Последние добавленные</a></li><li class='bold'><a href='/new-films/'>Новинки кино</a></li><li class='bold'><a href='/new-movies/'> Новые фильмы на сайте</a></li><li ><a href='/zarubezhnyj-film/' style='color:#ae1933'>Зарубежный фильм</a></li><li ><a href='/russian/' style='color:#ae1933'>Русский фильм</a></li><li ><a href='/soviet/' style='color:#ae1933'>Советский фильм</a></li><li ><a href='/animaciya-films/' >Анимация</a></li><li ><a href='/art-haus/' >Арт-хаус / Авторское кино</a></li><li ><a href='/biography/' >Биография</a></li><li ><a href='/action/' >Боевик</a></li><li class='last'><a href='' onclick='return $(".hidden_1").toggle(),false'>Остальные жанры</a></li></ul><ul class='hidden hidden_1'><li ><a href='/boevye/' >Боевые искусства</a></li><li ><a href='/western/' >Вестерн</a></li><li ><a href='/voenniy/' >Военный</a></li><li ><a href='/detective/' >Детектив</a></li><li ><a href='/detskiy/' >Детский</a></li><li ><a href='/elder/' >Для взрослых</a></li><li ><a href='/documental/' >Документальный</a></li><li ><a href='/drama/' >Драма</a></li><li ><a href='/history/' >Исторический</a></li><li ><a href='/katastrofa/' >Катастрофа</a></li><li ><a href='/comedy/' >Комедия</a></li><li ><a href='/short/' >Короткометражный</a></li><li ><a href='/criminal/' >Криминал</a></li><li ><a href='/melodrama/' >Мелодрама</a></li><li ><a href='/mystic/' >Мистика</a></li><li ><a href='/vmusic/' >Музыка</a></li><li ><a href='/musical/' >Мюзикл</a></li><li ><a href='/nemoe/' >Немое кино</a></li><li ><a href='/noir/' >Нуар</a></li><li ><a href='/parody/' >Пародия</a></li><li ><a href='/adventure/' >Приключения</a></li><li ><a href='/family/' >Семейный</a></li><li ><a href='/skazka/' >Сказка</a></li><li ><a href='/spektakl/' >Спектакль</a></li><li ><a href='/sport/' >Спорт</a></li><li ><a href='/triller/' >Триллер</a></li><li ><a href='/horror/' >Ужасы</a></li><li ><a href='/scifiction/' >Фантастика</a></li><li ><a href='/fantasy/' >Фэнтези</a></li></ul><br/><ul><li><a name='tag'><b>Теги</b></a></li><li><a href='/video/tag/hd-2160r/' ><em class="nav-icon nav-tag_blue">тег</em> HD 2160р</a></li><li><a href='/video/tag/hdtv-1080i/' ><em class="nav-icon nav-tag_blue">тег</em> HD 1080</a></li><li><a href='/video/tag/hdtv-720p/' ><em class="nav-icon nav-tag_blue">тег</em> HD 720</a></li><li><a href='/video/tag/3d/' ><em class="nav-icon nav-tag_blue">тег</em> 3D</a></li><li><a href='/video/tag/be-continued/' style='color:#479519'><em class="nav-icon nav-tag_blue">тег</em> to be continued...</a></li><li><a href='/video/tag/pro-lyubov/' ><em class="nav-icon nav-tag_blue">тег</em> Про любовь </a></li><li><a href='/video/tag/zombi/' ><em class="nav-icon nav-tag_blue">тег</em> Про зомби</a></li><li class='last hidden_tag'><a href='' onclick='return $(".hidden_tag").toggle(),false'>Остальные теги</a></li></ul><ul class='hidden hidden_tag'><li><a href='/video/tag/marvel/' style='color:3'><em class="nav-icon nav-tag_blue">тег</em> Marvel</a></li><li><a href='/video/tag/vampiry/' ><em class="nav-icon nav-tag_blue">тег</em> Про вампиров</a></li><li><a href='/video/tag/akuly/' ><em class="nav-icon nav-tag_blue">тег</em> Про акул</a></li><li><a href='/video/tag/pro-podrostkov/' ><em class="nav-icon nav-tag_blue">тег</em> Про подростков</a></li><li><a href='/video/tag/indijskoe-kino/' ><em class="nav-icon nav-tag_blue">тег</em> Индийское кино</a></li><li><a href='/video/tag/pro-supergeroev/' ><em class="nav-icon nav-tag_blue">тег</em> Про супергероев </a></li><li><a href='/video/tag/filmy-osnovannye-na-realnyh-sobytiyah/' ><em class="nav-icon nav-tag_blue">тег</em> Основанные на реальных событиях</a></li><li><a href='/video/tag/tyurma/' ><em class="nav-icon nav-tag_blue">тег</em> Про тюрьму</a></li><li><a href='/video/tag/dinozavry/' ><em class="nav-icon nav-tag_blue">тег</em> Про динозавров</a></li><li><a href='/video/tag/pro-sobak/' ><em class="nav-icon nav-tag_blue">тег</em> Про собак</a></li><li><a href='/video/tag/pro-gonki/' ><em class="nav-icon nav-tag_blue">тег</em> Про гонки</a></li><li><a href='/video/tag/pro-zhivotnyh/' ><em class="nav-icon nav-tag_blue">тег</em> Про животных</a></li><li><a href='/video/tag/pro-vedm/' ><em class="nav-icon nav-tag_blue">тег</em> Про ведьм </a></li><li><a href='/video/tag/pro-tanki/' ><em class="nav-icon nav-tag_blue">тег</em> Про танки</a></li><li><a href='/video/tag/pro-robotov/' ><em class="nav-icon nav-tag_blue">тег</em> Про роботов</a></li><li><a href='/video/tag/prishelcy/' ><em class="nav-icon nav-tag_blue">тег</em> Про инопланетян</a></li><li><a href='/video/tag/pro-snajperov/' ><em class="nav-icon nav-tag_blue">тег</em> Про снайперов</a></li><li><a href='/video/tag/pro-apokalipsis/' ><em class="nav-icon nav-tag_blue">тег</em> Про апокалипсис</a></li><li><a href='/video/tag/tancy/' ><em class="nav-icon nav-tag_blue">тег</em> Про танцы</a></li><li><a href='/video/tag/pro-futbol/' ><em class="nav-icon nav-tag_blue">тег</em> Про футбол </a></li><li><a href='/video/tag/vyzhivanie/' ><em class="nav-icon nav-tag_blue">тег</em> Про выживание</a></li><li><a href='/video/tag/pro-bogov/' ><em class="nav-icon nav-tag_blue">тег</em> Про богов</a></li><li><a href='/video/tag/pro-manyakov-i-serijnyh-ubijc/' ><em class="nav-icon nav-tag_blue">тег</em> Про маньяков и серийных убийц</a></li><li><a href='/video/tag/oborotni/' ><em class="nav-icon nav-tag_blue">тег</em> Про оборотней</a></li><li><a href='/video/tag/pro-mafiyu/' ><em class="nav-icon nav-tag_blue">тег</em> Про мафию</a></li><li><a href='/video/tag/puteshestviya-vo-vremeni/' ><em class="nav-icon nav-tag_blue">тег</em> Про путешествия во времени</a></li><li><a href='/video/tag/pro-rycarej/' ><em class="nav-icon nav-tag_blue">тег</em> Про рыцарей</a></li><li><a href='/video/tag/pro-drakonov/' ><em class="nav-icon nav-tag_blue">тег</em> Про драконов</a></li><li><a href='/video/tag/gangstery/' ><em class="nav-icon nav-tag_blue">тег</em> Про гангстеров</a></li><li><a href='/video/tag/pro-derevnyu/' ><em class="nav-icon nav-tag_blue">тег</em> Про деревню</a></li><li><a href='/video/tag/shpiony/' ><em class="nav-icon nav-tag_blue">тег</em> Про шпионов</a></li><li><a href='/video/tag/pro-hakerov/' ><em class="nav-icon nav-tag_blue">тег</em> Про хакеров</a></li><li><a href='/video/tag/pro-piratov/' ><em class="nav-icon nav-tag_blue">тег</em> Про пиратов</a></li><li><a href='/video/tag/pro-vikingov/' ><em class="nav-icon nav-tag_blue">тег</em> Про викингов</a></li><li><a href='/video/tag/trash-tresh-movies/' style='color:#E70800'><em class="nav-icon nav-tag_blue">тег</em> trash (трэш) movies</a></li><li><a href='/video/tag/closed/' style='color:#E70800'><em class="nav-icon nav-tag_blue">тег</em> Завершён</a></li><li><a href='/video/tag/9-maya-den-pobedy/' ><em class="nav-icon nav-tag_blue">тег</em> 9 мая, День Победы</a></li><li><a href='/video/tag/nauchnaya-fantastika/' ><em class="nav-icon nav-tag_blue">тег</em> Sci-Fi (Научная фантастика)</a></li><li><a href='/video/tag/avangard-i-syurrealizm/' ><em class="nav-icon nav-tag_blue">тег</em> Авангард и Сюрреализм</a></li><li><a href='/video/tag/angely-i-demony/' ><em class="nav-icon nav-tag_blue">тег</em> Ангелы и Демоны</a></li><li><a href='/video/tag/antiutopiya/' ><em class="nav-icon nav-tag_blue">тег</em> Антиутопия</a></li><li><a href='/video/tag/balet/' ><em class="nav-icon nav-tag_blue">тег</em> Балет</a></li><li><a href='/video/tag/vrachi/' ><em class="nav-icon nav-tag_blue">тег</em> Врачи</a></li><li><a href='/video/tag/genij/' ><em class="nav-icon nav-tag_blue">тег</em> Гении</a></li><li><a href='/video/tag/kiberpank/' ><em class="nav-icon nav-tag_blue">тег</em> Киберпанк</a></li><li><a href='/video/tag/kollekciya/' ><em class="nav-icon nav-tag_blue">тег</em> Коллекция</a></li><li><a href='/video/tag/komiks/' ><em class="nav-icon nav-tag_blue">тег</em> Комикс</a></li><li><a href='/video/tag/magi/' ><em class="nav-icon nav-tag_blue">тег</em> Маги и Волшебники</a></li><li><a href='/video/tag/narkotiki/' ><em class="nav-icon nav-tag_blue">тег</em> Наркотики</a></li><li><a href='/video/tag/novogodnie/' ><em class="nav-icon nav-tag_blue">тег</em> Новогодние</a></li><li><a href='/video/tag/parallelnye-miry/' ><em class="nav-icon nav-tag_blue">тег</em> Параллельные миры</a></li><li><a href='/video/tag/peplum/' ><em class="nav-icon nav-tag_blue">тег</em> Пеплум</a></li><li><a href='/video/tag/perevod-goblina/' ><em class="nav-icon nav-tag_blue">тег</em> Перевод Гоблина</a></li><li><a href='/video/tag/podrostkovaya-zhestokost/' ><em class="nav-icon nav-tag_blue">тег</em> Подростковая жестокость</a></li><li><a href='/video/tag/postapokalipsis/' ><em class="nav-icon nav-tag_blue">тег</em> Постапокалипсис</a></li><li><a href='/video/tag/prizraki/' ><em class="nav-icon nav-tag_blue">тег</em> Призраки</a></li><li><a href='/video/tag/pro-bogatyh/' ><em class="nav-icon nav-tag_blue">тег</em> Про богатых</a></li><li><a href='/video/tag/kosmos/' ><em class="nav-icon nav-tag_blue">тег</em> Про космос</a></li><li><a href='/video/tag/psevdodokumentalnyj/' ><em class="nav-icon nav-tag_blue">тег</em> Псевдодокументальный</a></li><li><a href='/video/tag/rezhisserskaya-versiya/' ><em class="nav-icon nav-tag_blue">тег</em> Режиссерская версия</a></li><li><a href='/video/tag/roud-muvi/' ><em class="nav-icon nav-tag_blue">тег</em> Роуд-муви</a></li><li><a href='/video/tag/sverhsposobnosti/' ><em class="nav-icon nav-tag_blue">тег</em> Сверхспособности</a></li><li><a href='/video/tag/sitkom/' ><em class="nav-icon nav-tag_blue">тег</em> Ситком</a></li><li><a href='/video/tag/slesher/' ><em class="nav-icon nav-tag_blue">тег</em> Слэшер</a></li><li><a href='/video/tag/stimpank/' ><em class="nav-icon nav-tag_blue">тег</em> Стимпанк</a></li><li><a href='/video/tag/fanaty-i-skinhedy/' ><em class="nav-icon nav-tag_blue">тег</em> Фанаты и Скинхеды</a></li><li><a href='/video/tag/ekranizaciya/' ><em class="nav-icon nav-tag_blue">тег</em> Экранизация</a></li><li><a href='/video/tag/lawyers/' ><em class="nav-icon nav-tag_blue">тег</em> Юристы</a></li><li class='more'><a href='/tags/video/' target="_blank">Еще Теги</a></li></ul></li></ul>
				<!-- endcache:sidebar_type -->
				
		
	




<div class='no-mobile'>
	<!-- left_ad_block -->
			
	<!-- google & facebook & twitter & vkontakte widgets -->
			<table>
				<tr valign="middle">
					<td><div id="plusone" style="width: 90px;overflow:visible;"><g:plusone></g:plusone></div></td>
					<td><div id="vk_like1"></div></td>
				</tr>
			</table>
			<table>
				<tr valign="middle">
					<td><div id="fb-root"></div><fb:like href="" send="false" layout="button_count" width="140" show_faces="false" action="like" font="arial"></fb:like></td>
					<td><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a></td>
				</tr>
			</table>
			<table>
				<tr valign="middle">
					<td><div id="ok_shareWidget_left"></div></td>
					<td><a target="_blank" class="mrc__plugin_uber_like_button" href="https://connect.mail.ru/share" data-mrc-config="{'cm' : '1', 'sz' : '20', 'st' : '1', 'tp' : 'mm'}">Нравится</a></td>
				</tr>
			</table>
	<!-- start 1545  --><ins class="dcd4fac8" data-key="965fee8037e771e25cdeb1dce2add2a2"></ins><script async defer src="https://aj1616.online/8eb939b7.js"></script><!-- 1545  --><!-- start 1204  --><br /><br /><br /><!-- 1204  --><!-- start 1452  --><script type="text/javascript">
    google_ad_client = "ca-pub-2904752519608314";
    google_ad_slot = "9342241661";
    google_ad_width = 240;
    google_ad_height = 400;
</script><script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script><!-- 1452  --><!-- start 1204  --><br /><br /><br /><!-- 1204  --><!-- start 1497  --><script src='https://news.gnezdo.ru/loader.js' async></script><div id='containerId20463'></div><script>
	(function(w, d, c, s, t){
		w[c] = w[c] || [];
		w[c].push(function(){
			gnezdo.create({
				tizerId: 20463,
				containerId: 'containerId20463'
			});
		});
	})(window, document, 'gnezdoAsyncCallbacks');
</script><!-- 1497  --><!-- start 1204  --><br /><br /><br /><!-- 1204  --><!-- start 1452  --><script type="text/javascript">
    google_ad_client = "ca-pub-2904752519608314";
    google_ad_slot = "9342241661";
    google_ad_width = 240;
    google_ad_height = 400;
</script><script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script><!-- 1452  --><!-- start 1204  --><br /><br /><br /><!-- 1204  -->

</div>

			</div>
		</div>



	<!-- сообщение о блокировке -->
		<!-- start 1533  --><div id="wpdl_512"></div><!-- 1533  -->




		<div id="content" class="column">
			<div class='wrap'>
			

				
	
	






<!-- сгенерировано ( 2020/06/25 06:10:11 ) c068ef35143ba8d82d09e70dbe00ec17-66 66 -->
<script type="text/javascript">
	var CACHE_PAGE_ID='c068ef35143ba8d82d09e70dbe00ec17-66';
	var PAGE_MODE='video';
	var href_selected = false;
</script>






<!-- cache:videolist.content.top c068ef35143ba8d82d09e70dbe00ec17-66  сгенерировано ( 2020/06/25 06:10:11 )  -->
<div class="ui-widget ui-widget-content ui-corner-all"><div class="margin"><h1> ТОП 6-и месяцев</h1>

				


					Список самых популярных фильмов за последние полгода. Рейтинг постоянно обновляется и рассчитывается исходя из количества просмотров и оценок зрителей для того, чтобы вы могли выбрать для себя актуальные фильмы.

				

		
		</div></div><br/><ul class="h-menu order-menu"><li><a href='/video/order/top/'>Все            </a><em>&nbsp;</em></li><li><a href='/video/order/week/'>ТОП недели     </a><em>&nbsp;</em></li><li><a href='/video/order/month/'>ТОП месяца     </a><em>&nbsp;</em></li><li><a href='/video/order/3_months/'>ТОП 3-х месяцев</a><em>&nbsp;</em></li><li class="selected"><a href='/video/order/6_months/'>ТОП 6-и месяцев</a><em>&nbsp;</em></li><li><a href='/video/order/year/'>ТОП года       </a><em>&nbsp;</em></li></ul><h1 class='head'><a href="/most-films/">Фильмы</a> / 
	ТОП 6-и месяцев
</h1>
<!-- cache:videolist.content.top -->







		<noscript>
			<!-- Статическая сортировка при отключенных скриптах -->
<table><tr><td>Фильмы по странам:<ul><li><a href='/most-films/lk/'>Фильмы + Шри-Ланка</a></li><li><a href='/most-films/aw/'>Фильмы + Аруба</a></li><li><a href='/most-films/sv/'>Фильмы + Сальвадор</a></li><li><a href='/most-films/iq/'>Фильмы + Ирак</a></li><li><a href='/most-films/si/'>Фильмы + Словения</a></li><li><a href='/most-films/ps/'>Фильмы + Палестина</a></li><li><a href='/most-films/ce/'>Фильмы + Сербия и Черногория</a></li><li><a href='/most-films/ao/'>Фильмы + Ангола</a></li><li><a href='/most-films/tj/'>Фильмы + Таджикистан</a></li><li><a href='/most-films/lt/'>Фильмы + Литва</a></li><li><a href='/most-films/zm/'>Фильмы + Замбия</a></li><li><a href='/most-films/re/'>Фильмы + Реюньон</a></li><li><a href='/most-films/bh/'>Фильмы + Бахрейн</a></li><li><a href='/most-films/cl/'>Фильмы + Чили</a></li><li><a href='/most-films/af/'>Фильмы + Афганистан</a></li><li><a href='/most-films/mx/'>Фильмы + Мексика</a></li><li><a href='/most-films/sa/'>Фильмы + Саудовская Аравия</a></li><li><a href='/most-films/ru/'>Фильмы + Россия</a></li><li><a href='/most-films/bs/'>Фильмы + Багамы</a></li><li><a href='/most-films/cu/'>Фильмы + Куба</a></li><li><a href='/most-films/hr/'>Фильмы + Хорватия</a></li><li><a href='/most-films/ir/'>Фильмы + Иран</a></li><li><a href='/most-films/hk/'>Фильмы + Гонконг</a></li><li><a href='/most-films/bb/'>Фильмы + Барбадос</a></li><li><a href='/most-films/pr/'>Фильмы + Пуэрто-Рико</a></li><li><a href='/most-films/kr/'>Фильмы + Южная Корея</a></li><li><a href='/most-films/lb/'>Фильмы + Ливан</a></li><li><a href='/most-films/ke/'>Фильмы + Кения</a></li><li><a href='/most-films/eg/'>Фильмы + Египет</a></li><li><a href='/most-films/gt/'>Фильмы + Гватемала</a></li><li><a href='/most-films/tn/'>Фильмы + Тунис</a></li><li><a href='/most-films/cm/'>Фильмы + Камерун</a></li><li><a href='/most-films/my/'>Фильмы + Малайзия</a></li><li><a href='/most-films/be/'>Фильмы + Бельгия</a></li><li><a href='/most-films/py/'>Фильмы + Парагвай</a></li><li><a href='/most-films/br/'>Фильмы + Бразилия</a></li><li><a href='/most-films/li/'>Фильмы + Лихтенштейн</a></li><li><a href='/most-films/cz/'>Фильмы + Чехия</a></li><li><a href='/most-films/mk/'>Фильмы + Республика Македония</a></li><li><a href='/most-films/lr/'>Фильмы + Либерия</a></li><li><a href='/most-films/mr/'>Фильмы + Мавритания</a></li><li><a href='/most-films/ua/'>Фильмы + Украина</a></li><li><a href='/most-films/vu/'>Фильмы + Вануату</a></li><li><a href='/most-films/ph/'>Фильмы + Филиппины</a></li><li><a href='/most-films/so/'>Фильмы + Сомали</a></li><li><a href='/most-films/bm/'>Фильмы + Бермуды</a></li><li><a href='/most-films/ge/'>Фильмы + Грузия</a></li><li><a href='/most-films/la/'>Фильмы + Лаос</a></li><li><a href='/most-films/nz/'>Фильмы + Новая Зеландия</a></li><li><a href='/most-films/ma/'>Фильмы + Марокко</a></li><li><a href='/most-films/ve/'>Фильмы + Венесуэла</a></li><li><a href='/most-films/pa/'>Фильмы + Панама</a></li><li><a href='/most-films/gl/'>Фильмы + Гренландия</a></li><li><a href='/most-films/cr/'>Фильмы + Коста-Рика</a></li><li><a href='/most-films/tr/'>Фильмы + Турция</a></li><li><a href='/most-films/mz/'>Фильмы + Мозамбик</a></li><li><a href='/most-films/sg/'>Фильмы + Сингапур</a></li><li><a href='/most-films/it/'>Фильмы + Италия</a></li><li><a href='/most-films/sd/'>Фильмы + Судан</a></li><li><a href='/most-films/bd/'>Фильмы + Бангладеш</a></li><li><a href='/most-films/bw/'>Фильмы + Ботсвана</a></li><li><a href='/most-films/rw/'>Фильмы + Руанда</a></li><li><a href='/most-films/sy/'>Фильмы + Сирия</a></li><li><a href='/most-films/ar/'>Фильмы + Аргентина</a></li><li><a href='/most-films/su/'>Фильмы + СССР</a></li><li><a href='/most-films/pg/'>Фильмы + Папуа — Новая Гвинея</a></li><li><a href='/most-films/gb/'>Фильмы + Великобритания</a></li><li><a href='/most-films/ch/'>Фильмы + Швейцария</a></li><li><a href='/most-films/th/'>Фильмы + Таиланд</a></li><li><a href='/most-films/fo/'>Фильмы + Фарерские острова</a></li><li><a href='/most-films/jp/'>Фильмы + Япония</a></li><li><a href='/most-films/gr/'>Фильмы + Греция</a></li><li><a href='/most-films/jm/'>Фильмы + Ямайка</a></li><li><a href='/most-films/az/'>Фильмы + Азербайджан</a></li><li><a href='/most-films/cs/'>Фильмы + Югославия</a></li><li><a href='/most-films/do/'>Фильмы + Доминиканская Республика</a></li><li><a href='/most-films/ly/'>Фильмы + Ливия</a></li><li><a href='/most-films/za/'>Фильмы + ЮАР</a></li><li><a href='/most-films/se/'>Фильмы + Швеция</a></li><li><a href='/most-films/bg/'>Фильмы + Болгария</a></li><li><a href='/most-films/il/'>Фильмы + Израиль</a></li><li><a href='/most-films/ca/'>Фильмы + Канада</a></li><li><a href='/most-films/uy/'>Фильмы + Уругвай</a></li><li><a href='/most-films/ro/'>Фильмы + Румыния</a></li><li><a href='/most-films/fi/'>Фильмы + Финляндия</a></li><li><a href='/most-films/mt/'>Фильмы + Мальта</a></li><li><a href='/most-films/vn/'>Фильмы + Вьетнам</a></li><li><a href='/most-films/nl/'>Фильмы + Нидерланды</a></li><li><a href='/most-films/ec/'>Фильмы + Эквадор</a></li><li><a href='/most-films/pf/'>Фильмы + Французская Полинезия</a></li><li><a href='/most-films/bo/'>Фильмы + Боливия</a></li><li><a href='/most-films/md/'>Фильмы + Молдова</a></li><li><a href='/most-films/qa/'>Фильмы + Катар</a></li><li><a href='/most-films/es/'>Фильмы + Испания</a></li><li><a href='/most-films/id/'>Фильмы + Индонезия</a></li><li><a href='/most-films/bt/'>Фильмы + Бутан</a></li><li><a href='/most-films/kp/'>Фильмы + КНДР</a></li><li><a href='/most-films/kh/'>Фильмы + Камбоджа</a></li><li><a href='/most-films/tw/'>Фильмы + Тайвань</a></li><li><a href='/most-films/ng/'>Фильмы + Нигерия</a></li><li><a href='/most-films/sk/'>Фильмы + Словакия</a></li><li><a href='/most-films/mc/'>Фильмы + Монако</a></li><li><a href='/most-films/bf/'>Фильмы + Буркина Фасо</a></li><li><a href='/most-films/im/'>Фильмы + Остров Мэн</a></li><li><a href='/most-films/uz/'>Фильмы + Узбекистан</a></li><li><a href='/most-films/al/'>Фильмы + Албания</a></li><li><a href='/most-films/cy/'>Фильмы + Кипр</a></li><li><a href='/most-films/mn/'>Фильмы + Монголия</a></li><li><a href='/most-films/va/'>Фильмы + Ватикан</a></li><li><a href='/most-films/no/'>Фильмы + Норвегия</a></li><li><a href='/most-films/pe/'>Фильмы + Перу</a></li><li><a href='/most-films/de/'>Фильмы + Германия</a></li><li><a href='/most-films/me/'>Фильмы + Черногория</a></li><li><a href='/most-films/kw/'>Фильмы + Кувейт</a></li><li><a href='/most-films/ie/'>Фильмы + Ирландия</a></li><li><a href='/most-films/jo/'>Фильмы + Иордания</a></li><li><a href='/most-films/at/'>Фильмы + Австрия</a></li><li><a href='/most-films/dm/'>Фильмы + Доминика</a></li><li><a href='/most-films/mo/'>Фильмы + Макао</a></li><li><a href='/most-films/kz/'>Фильмы + Казахстан</a></li><li><a href='/most-films/hu/'>Фильмы + Венгрия</a></li><li><a href='/most-films/pl/'>Фильмы + Польша</a></li><li><a href='/most-films/hn/'>Фильмы + Гондурас</a></li><li><a href='/most-films/ba/'>Фильмы + Босния и Герцеговина</a></li><li><a href='/most-films/in/'>Фильмы + Индия</a></li><li><a href='/most-films/am/'>Фильмы + Армения</a></li><li><a href='/most-films/td/'>Фильмы + Чад</a></li><li><a href='/most-films/lv/'>Фильмы + Латвия</a></li><li><a href='/most-films/ee/'>Фильмы + Эстония</a></li><li><a href='/most-films/ye/'>Фильмы + Йемен</a></li><li><a href='/most-films/cn/'>Фильмы + КНР</a></li><li><a href='/most-films/ad/'>Фильмы + Андорра</a></li><li><a href='/most-films/tm/'>Фильмы + Туркмения</a></li><li><a href='/most-films/us/'>Фильмы + США</a></li><li><a href='/most-films/gh/'>Фильмы + Гана</a></li><li><a href='/most-films/au/'>Фильмы + Австралия</a></li><li><a href='/most-films/is/'>Фильмы + Исландия</a></li><li><a href='/most-films/fr/'>Фильмы + Франция</a></li><li><a href='/most-films/np/'>Фильмы + Непал</a></li><li><a href='/most-films/ht/'>Фильмы + Гаити</a></li><li><a href='/most-films/pk/'>Фильмы + Пакистан</a></li><li><a href='/most-films/gf/'>Фильмы + Французская Гвиана</a></li><li><a href='/most-films/pt/'>Фильмы + Португалия</a></li><li><a href='/most-films/rs/'>Фильмы + Сербия</a></li><li><a href='/most-films/by/'>Фильмы + Беларусь</a></li><li><a href='/most-films/an/'>Фильмы + Нидерландские Антильские острова</a></li><li><a href='/most-films/kg/'>Фильмы + Киргизия</a></li><li><a href='/most-films/fj/'>Фильмы + Фиджи</a></li><li><a href='/most-films/lu/'>Фильмы + Люксембург</a></li><li><a href='/most-films/co/'>Фильмы + Колумбия</a></li><li><a href='/most-films/dk/'>Фильмы + Дания</a></li><li><a href='/most-films/ae/'>Фильмы + ОАЭ</a></li><li><a href='/most-films/na/'>Фильмы + Намибия</a></li><li><a href='/most-films/sn/'>Фильмы + Сенегал</a></li><li><a href='/most-films/dz/'>Фильмы + Алжир</a></li><li><a href='/most-films/cw/'>Фильмы + Чехословакия</a></li></ul></td><td>Фильмы + по Жанрам:<ul><li><a href='/most-films/voenniy/'>Фильмы + Военный</a></li><li><a href='/most-films/short/'>Фильмы + Короткометражный</a></li><li><a href='/most-films/parody/'>Фильмы + Пародия</a></li><li><a href='/most-films/nemoe/'>Фильмы + Немое кино</a></li><li><a href='/most-films/scifiction/'>Фильмы + Фантастика</a></li><li><a href='/most-films/soviet/'>Фильмы + Советский фильм</a></li><li><a href='/most-films/horror/'>Фильмы + Ужасы</a></li><li><a href='/most-films/skazka/'>Фильмы + Сказка</a></li><li><a href='/most-films/biography/'>Фильмы + Биография</a></li><li><a href='/most-films/mystic/'>Фильмы + Мистика</a></li><li><a href='/most-films/animaciya-films/'>Фильмы + Анимация</a></li><li><a href='/most-films/fantasy/'>Фильмы + Фэнтези</a></li><li><a href='/most-films/history/'>Фильмы + Исторический</a></li><li><a href='/most-films/family/'>Фильмы + Семейный</a></li><li><a href='/most-films/detective/'>Фильмы + Детектив</a></li><li><a href='/most-films/drama/'>Фильмы + Драма</a></li><li><a href='/most-films/zarubezhnyj-film/'>Фильмы + Зарубежный фильм</a></li><li><a href='/most-films/spektakl/'>Фильмы + Спектакль</a></li><li><a href='/most-films/sport/'>Фильмы + Спорт</a></li><li><a href='/most-films/triller/'>Фильмы + Триллер</a></li><li><a href='/most-films/action/'>Фильмы + Боевик</a></li><li><a href='/most-films/comedy/'>Фильмы + Комедия</a></li><li><a href='/most-films/katastrofa/'>Фильмы + Катастрофа</a></li><li><a href='/most-films/vmusic/'>Фильмы + Музыка</a></li><li><a href='/most-films/russian/'>Фильмы + Русский фильм</a></li><li><a href='/most-films/noir/'>Фильмы + Нуар</a></li><li><a href='/most-films/documental/'>Фильмы + Документальный</a></li><li><a href='/most-films/adventure/'>Фильмы + Приключения</a></li><li><a href='/most-films/art-haus/'>Фильмы + Арт-хаус / Авторское кино</a></li><li><a href='/most-films/musical/'>Фильмы + Мюзикл</a></li><li><a href='/most-films/melodrama/'>Фильмы + Мелодрама</a></li><li><a href='/most-films/criminal/'>Фильмы + Криминал</a></li><li><a href='/most-films/detskiy/'>Фильмы + Детский</a></li><li><a href='/most-films/elder/'>Фильмы + Для взрослых</a></li><li><a href='/most-films/western/'>Фильмы + Вестерн</a></li><li><a href='/most-films/boevye/'>Фильмы + Боевые искусства</a></li></ul></td><td>Фильмы + по годам:<ul><li><a href='/most-films/-/-/-/1929/'>Фильмы + 1929</a></li><li><a href='/most-films/-/-/-/1911/'>Фильмы + 1911</a></li><li><a href='/most-films/-/-/-/2009/'>Фильмы + 2009</a></li><li><a href='/most-films/-/-/-/1964/'>Фильмы + 1964</a></li><li><a href='/most-films/-/-/-/1921/'>Фильмы + 1921</a></li><li><a href='/most-films/-/-/-/1952/'>Фильмы + 1952</a></li><li><a href='/most-films/-/-/-/2025/'>Фильмы + 2025</a></li><li><a href='/most-films/-/-/-/1988/'>Фильмы + 1988</a></li><li><a href='/most-films/-/-/-/1919/'>Фильмы + 1919</a></li><li><a href='/most-films/-/-/-/1945/'>Фильмы + 1945</a></li><li><a href='/most-films/-/-/-/1972/'>Фильмы + 1972</a></li><li><a href='/most-films/-/-/-/1935/'>Фильмы + 1935</a></li><li><a href='/most-films/-/-/-/2014/'>Фильмы + 2014</a></li><li><a href='/most-films/-/-/-/1980/'>Фильмы + 1980</a></li><li><a href='/most-films/-/-/-/1992/'>Фильмы + 1992</a></li><li><a href='/most-films/-/-/-/2006/'>Фильмы + 2006</a></li><li><a href='/most-films/-/-/-/2012/'>Фильмы + 2012</a></li><li><a href='/most-films/-/-/-/1928/'>Фильмы + 1928</a></li><li><a href='/most-films/-/-/-/1916/'>Фильмы + 1916</a></li><li><a href='/most-films/-/-/-/2024/'>Фильмы + 2024</a></li><li><a href='/most-films/-/-/-/1904/'>Фильмы + 1904</a></li><li><a href='/most-films/-/-/-/2008/'>Фильмы + 2008</a></li><li><a href='/most-films/-/-/-/1973/'>Фильмы + 1973</a></li><li><a href='/most-films/-/-/-/1920/'>Фильмы + 1920</a></li><li><a href='/most-films/-/-/-/1953/'>Фильмы + 1953</a></li><li><a href='/most-films/-/-/-/1963/'>Фильмы + 1963</a></li><li><a href='/most-films/-/-/-/1944/'>Фильмы + 1944</a></li><li><a href='/most-films/-/-/-/1983/'>Фильмы + 1983</a></li><li><a href='/most-films/-/-/-/1936/'>Фильмы + 1936</a></li><li><a href='/most-films/-/-/-/2015/'>Фильмы + 2015</a></li><li><a href='/most-films/-/-/-/1993/'>Фильмы + 1993</a></li><li><a href='/most-films/-/-/-/2001/'>Фильмы + 2001</a></li><li><a href='/most-films/-/-/-/2013/'>Фильмы + 2013</a></li><li><a href='/most-films/-/-/-/1917/'>Фильмы + 1917</a></li><li><a href='/most-films/-/-/-/1950/'>Фильмы + 1950</a></li><li><a href='/most-films/-/-/-/1947/'>Фильмы + 1947</a></li><li><a href='/most-films/-/-/-/1974/'>Фильмы + 1974</a></li><li><a href='/most-films/-/-/-/1937/'>Фильмы + 1937</a></li><li><a href='/most-films/-/-/-/1962/'>Фильмы + 1962</a></li><li><a href='/most-films/-/-/-/1998/'>Фильмы + 1998</a></li><li><a href='/most-films/-/-/-/1927/'>Фильмы + 1927</a></li><li><a href='/most-films/-/-/-/1958/'>Фильмы + 1958</a></li><li><a href='/most-films/-/-/-/1982/'>Фильмы + 1982</a></li><li><a href='/most-films/-/-/-/1990/'>Фильмы + 1990</a></li><li><a href='/most-films/-/-/-/2000/'>Фильмы + 2000</a></li><li><a href='/most-films/-/-/-/1914/'>Фильмы + 1914</a></li><li><a href='/most-films/-/-/-/2010/'>Фильмы + 2010</a></li><li><a href='/most-films/-/-/-/1938/'>Фильмы + 1938</a></li><li><a href='/most-films/-/-/-/1951/'>Фильмы + 1951</a></li><li><a href='/most-films/-/-/-/2022/'>Фильмы + 2022</a></li><li><a href='/most-films/-/-/-/1999/'>Фильмы + 1999</a></li><li><a href='/most-films/-/-/-/1946/'>Фильмы + 1946</a></li><li><a href='/most-films/-/-/-/2018/'>Фильмы + 2018</a></li><li><a href='/most-films/-/-/-/1975/'>Фильмы + 1975</a></li><li><a href='/most-films/-/-/-/1930/'>Фильмы + 1930</a></li><li><a href='/most-films/-/-/-/1961/'>Фильмы + 1961</a></li><li><a href='/most-films/-/-/-/1926/'>Фильмы + 1926</a></li><li><a href='/most-films/-/-/-/1959/'>Фильмы + 1959</a></li><li><a href='/most-films/-/-/-/1991/'>Фильмы + 1991</a></li><li><a href='/most-films/-/-/-/2003/'>Фильмы + 2003</a></li><li><a href='/most-films/-/-/-/1985/'>Фильмы + 1985</a></li><li><a href='/most-films/-/-/-/1969/'>Фильмы + 1969</a></li><li><a href='/most-films/-/-/-/2005/'>Фильмы + 2005</a></li><li><a href='/most-films/-/-/-/1915/'>Фильмы + 1915</a></li><li><a href='/most-films/-/-/-/2021/'>Фильмы + 2021</a></li><li><a href='/most-films/-/-/-/1939/'>Фильмы + 1939</a></li><li><a href='/most-films/-/-/-/1949/'>Фильмы + 1949</a></li><li><a href='/most-films/-/-/-/2019/'>Фильмы + 2019</a></li><li><a href='/most-films/-/-/-/1976/'>Фильмы + 1976</a></li><li><a href='/most-films/-/-/-/1960/'>Фильмы + 1960</a></li><li><a href='/most-films/-/-/-/1956/'>Фильмы + 1956</a></li><li><a href='/most-films/-/-/-/1909/'>Фильмы + 1909</a></li><li><a href='/most-films/-/-/-/1931/'>Фильмы + 1931</a></li><li><a href='/most-films/-/-/-/1941/'>Фильмы + 1941</a></li><li><a href='/most-films/-/-/-/1925/'>Фильмы + 1925</a></li><li><a href='/most-films/-/-/-/1968/'>Фильмы + 1968</a></li><li><a href='/most-films/-/-/-/1996/'>Фильмы + 1996</a></li><li><a href='/most-films/-/-/-/2002/'>Фильмы + 2002</a></li><li><a href='/most-films/-/-/-/1984/'>Фильмы + 1984</a></li><li><a href='/most-films/-/-/-/2004/'>Фильмы + 2004</a></li><li><a href='/most-films/-/-/-/2020/'>Фильмы + 2020</a></li><li><a href='/most-films/-/-/-/1912/'>Фильмы + 1912</a></li><li><a href='/most-films/-/-/-/1948/'>Фильмы + 1948</a></li><li><a href='/most-films/-/-/-/1977/'>Фильмы + 1977</a></li><li><a href='/most-films/-/-/-/1932/'>Фильмы + 1932</a></li><li><a href='/most-films/-/-/-/1967/'>Фильмы + 1967</a></li><li><a href='/most-films/-/-/-/1924/'>Фильмы + 1924</a></li><li><a href='/most-films/-/-/-/1957/'>Фильмы + 1957</a></li><li><a href='/most-films/-/-/-/1908/'>Фильмы + 1908</a></li><li><a href='/most-films/-/-/-/1940/'>Фильмы + 1940</a></li><li><a href='/most-films/-/-/-/1997/'>Фильмы + 1997</a></li><li><a href='/most-films/-/-/-/2011/'>Фильмы + 2011</a></li><li><a href='/most-films/-/-/-/1987/'>Фильмы + 1987</a></li><li><a href='/most-films/-/-/-/1903/'>Фильмы + 1903</a></li><li><a href='/most-films/-/-/-/2007/'>Фильмы + 2007</a></li><li><a href='/most-films/-/-/-/1913/'>Фильмы + 1913</a></li><li><a href='/most-films/-/-/-/1933/'>Фильмы + 1933</a></li><li><a href='/most-films/-/-/-/1966/'>Фильмы + 1966</a></li><li><a href='/most-films/-/-/-/1970/'>Фильмы + 1970</a></li><li><a href='/most-films/-/-/-/1923/'>Фильмы + 1923</a></li><li><a href='/most-films/-/-/-/1954/'>Фильмы + 1954</a></li><li><a href='/most-films/-/-/-/1994/'>Фильмы + 1994</a></li><li><a href='/most-films/-/-/-/1943/'>Фильмы + 1943</a></li><li><a href='/most-films/-/-/-/1986/'>Фильмы + 1986</a></li><li><a href='/most-films/-/-/-/1978/'>Фильмы + 1978</a></li><li><a href='/most-films/-/-/-/2016/'>Фильмы + 2016</a></li><li><a href='/most-films/-/-/-/1902/'>Фильмы + 1902</a></li><li><a href='/most-films/-/-/-/1965/'>Фильмы + 1965</a></li><li><a href='/most-films/-/-/-/1910/'>Фильмы + 1910</a></li><li><a href='/most-films/-/-/-/1955/'>Фильмы + 1955</a></li><li><a href='/most-films/-/-/-/1989/'>Фильмы + 1989</a></li><li><a href='/most-films/-/-/-/1942/'>Фильмы + 1942</a></li><li><a href='/most-films/-/-/-/1971/'>Фильмы + 1971</a></li><li><a href='/most-films/-/-/-/1922/'>Фильмы + 1922</a></li><li><a href='/most-films/-/-/-/1934/'>Фильмы + 1934</a></li><li><a href='/most-films/-/-/-/1995/'>Фильмы + 1995</a></li><li><a href='/most-films/-/-/-/1918/'>Фильмы + 1918</a></li><li><a href='/most-films/-/-/-/1981/'>Фильмы + 1981</a></li><li><a href='/most-films/-/-/-/1979/'>Фильмы + 1979</a></li><li><a href='/most-films/-/-/-/2017/'>Фильмы + 2017</a></li></ul></td><td>Фильмы + по тегам:<ul><li><a href='/most-films/pro-orkov/'>Фильмы + Про орков</a></li><li><a href='/most-films/postapokalipsis/'>Фильмы + Постапокалипсис</a></li><li><a href='/most-films/pro-podvodnikov/'>Фильмы + Про подводников</a></li><li><a href='/most-films/pro-pohot/'>Фильмы + Про похоть </a></li><li><a href='/most-films/pro-chechnyu/'>Фильмы + Про чечню</a></li><li><a href='/most-films/komiks/'>Фильмы + Комикс</a></li><li><a href='/most-films/angely-i-demony/'>Фильмы + Ангелы и Демоны</a></li><li><a href='/most-films/vrachi/'>Фильмы + Врачи</a></li><li><a href='/most-films/pro-letchikov/'>Фильмы + Про летчиков</a></li><li><a href='/most-films/ukrainskij-film/'>Фильмы + Украинский фильм</a></li><li><a href='/most-films/pro-uchenyh/'>Фильмы + Про ученых</a></li><li><a href='/most-films/pro-ohotnikov-za-golovami/'>Фильмы + Про охотников за головами</a></li><li><a href='/most-films/pro-garem/'>Фильмы + Про гарем</a></li><li><a href='/most-films/pro-chernobyl/'>Фильмы + Про Чернобыль</a></li><li><a href='/most-films/pro-bejsbol/'>Фильмы + Про бейсбол</a></li><li><a href='/most-films/puteshestviya-vo-vremeni/'>Фильмы + Про путешествия во времени</a></li><li><a href='/most-films/pro-parkur/'>Фильмы + Про паркур</a></li><li><a href='/most-films/pro-boks/'>Фильмы + Про бокс</a></li><li><a href='/most-films/pro-belyj-dom/'>Фильмы + Про белый дом</a></li><li><a href='/most-films/sitkom/'>Фильмы + Ситком</a></li><li><a href='/most-films/pro-silnyh-zhenshin/'>Фильмы + Про сильных женщин</a></li><li><a href='/most-films/pro-obezyan/'>Фильмы + Про обезьян</a></li><li><a href='/most-films/pro-byvshih/'>Фильмы + Про бывших</a></li><li><a href='/most-films/pro-saperov-i-minerov/'>Фильмы + Про саперов и минеров</a></li><li><a href='/most-films/pro-arheologov/'>Фильмы + Про археологов</a></li><li><a href='/most-films/pro-matematiku/'>Фильмы + Про математику</a></li><li><a href='/most-films/pro-rycarej/'>Фильмы + Про рыцарей</a></li><li><a href='/most-films/pro-cirk/'>Фильмы + Про цирк</a></li><li><a href='/most-films/pro-fej/'>Фильмы + Про фей</a></li><li><a href='/most-films/pro-monstrov/'>Фильмы + Про монстров</a></li><li><a href='/most-films/pro-gnomov/'>Фильмы + Про гномов</a></li><li><a href='/most-films/pro-kovboev/'>Фильмы + Про ковбоев</a></li><li><a href='/most-films/pro-monahov/'>Фильмы + Про монахов</a></li><li><a href='/most-films/pro-zolushku/'>Фильмы + Про золушку</a></li><li><a href='/most-films/tancy/'>Фильмы + Про танцы</a></li><li><a href='/most-films/pro-mumij/'>Фильмы + Про мумий </a></li><li><a href='/most-films/pro-uchitelej/'>Фильмы + Про учителей</a></li><li><a href='/most-films/pro-futbol/'>Фильмы + Про футбол </a></li><li><a href='/most-films/pro-snoubord/'>Фильмы + Про сноуборд	</a></li><li><a href='/most-films/pro-otnosheniya-s-raznicej-v-vozraste/'>Фильмы + Про отношения с разницей в возрасте</a></li><li><a href='/most-films/pro-afganistan/'>Фильмы + Про афганистан</a></li><li><a href='/most-films/nauchnaya-fantastika/'>Фильмы + Sci-Fi (Научная фантастика)</a></li><li><a href='/most-films/pro-invalidov/'>Фильмы + Про инвалидов</a></li><li><a href='/most-films/pro-lesbiyanok/'>Фильмы + Про лесбиянок</a></li><li><a href='/most-films/pro-bogatyh/'>Фильмы + Про богатых</a></li><li><a href='/most-films/pro-kolledzh/'>Фильмы + Про колледж</a></li><li><a href='/most-films/shpiony/'>Фильмы + Про шпионов</a></li><li><a href='/most-films/pro-karlikov/'>Фильмы + Про карликов</a></li><li><a href='/most-films/pro-usynovlenie/'>Фильмы + Про усыновление</a></li><li><a href='/most-films/pro-bogov/'>Фильмы + Про богов</a></li><li><a href='/most-films/pro-inkviziciyu/'>Фильмы + Про инквизицию</a></li><li><a href='/most-films/pro-armiyu-ssha/'>Фильмы + Про армию США</a></li><li><a href='/most-films/pro-teatr/'>Фильмы + Про театр</a></li><li><a href='/most-films/pro-derevnyu/'>Фильмы + Про деревню</a></li><li><a href='/most-films/pro-genialnye-prestupleniya/'>Фильмы + Про гениальные преступления</a></li><li><a href='/most-films/pro-sokrovisha/'>Фильмы + Про сокровища</a></li><li><a href='/most-films/pro-velikuyu-otechestvennuyu-vojnu/'>Фильмы + Про великую отечественную войну</a></li><li><a href='/most-films/pro-evreev/'>Фильмы + Про евреев</a></li><li><a href='/most-films/pro-alkogolizm/'>Фильмы + Про алкоголизм</a></li><li><a href='/most-films/prishelcy/'>Фильмы + Про инопланетян</a></li><li><a href='/most-films/pro-mafiyu/'>Фильмы + Про мафию</a></li><li><a href='/most-films/genij/'>Фильмы + Гении</a></li><li><a href='/most-films/pro-london/'>Фильмы + Про Лондон</a></li><li><a href='/most-films/pro-zhurnalistov/'>Фильмы + Про журналистов</a></li><li><a href='/most-films/pro-dengi/'>Фильмы + Про деньги</a></li><li><a href='/most-films/pro-korrupciyu/'>Фильмы + Про коррупцию</a></li><li><a href='/most-films/pro-sobak/'>Фильмы + Про собак</a></li><li><a href='/most-films/pro-sadizm-i-nasilie/'>Фильмы + Про садизм и насилие</a></li><li><a href='/most-films/pro-podvodnye-lodki/'>Фильмы + Про подводные лодки</a></li><li><a href='/most-films/pro-zabroshennye-goroda/'>Фильмы + Про заброшенные города</a></li><li><a href='/most-films/pro-narkodilerov/'>Фильмы + Про наркодилеров</a></li><li><a href='/most-films/pro-grazhdanskuyu-vojnu/'>Фильмы + Про гражданскую войну</a></li><li><a href='/most-films/pro-drakulu/'>Фильмы + Про дракулу</a></li><li><a href='/most-films/pro-autizm/'>Фильмы + Про аутизм</a></li><li><a href='/most-films/pro-amerikanskij-futbol/'>Фильмы + Про американский футбол</a></li><li><a href='/most-films/pro-mertvecov/'>Фильмы + Про мертвецов</a></li><li><a href='/most-films/pro-naparnikov/'>Фильмы + Про напарников</a></li><li><a href='/most-films/pro-zaklyuchennyh/'>Фильмы + Про заключенных</a></li><li><a href='/most-films/pro-vorov/'>Фильмы + Про воров</a></li><li><a href='/most-films/pro-supergeroev/'>Фильмы + Про супергероев </a></li><li><a href='/most-films/pro-afroamerikancev/'>Фильмы + Про афроамериканцев</a></li><li><a href='/most-films/pro-chernuyu-dyru/'>Фильмы + Про черную дыру</a></li><li><a href='/most-films/sovetskie-serialy/'>Фильмы + Советские сериалы</a></li><li><a href='/most-films/pro-mutantov/'>Фильмы + Про мутантов </a></li><li><a href='/most-films/pro-nastoyashuyu-lyubov/'>Фильмы + Про настоящую любовь</a></li><li><a href='/most-films/lawyers/'>Фильмы + Юристы</a></li><li><a href='/most-films/sverhsposobnosti/'>Фильмы + Сверхспособности</a></li><li><a href='/most-films/pro-rus/'>Фильмы + Про русь</a></li><li><a href='/most-films/pro-izmenu/'>Фильмы + Про измену</a></li><li><a href='/most-films/pro-elfov/'>Фильмы + Про эльфов</a></li><li><a href='/most-films/pro-robotov/'>Фильмы + Про роботов</a></li><li><a href='/most-films/pro-teh-kto-ishet-seks/'>Фильмы + Про секс</a></li><li><a href='/most-films/pro-voennoplennyh/'>Фильмы + Про военнопленных</a></li><li><a href='/most-films/pro-hokkej/'>Фильмы + Про хоккей </a></li><li><a href='/most-films/pro-pozharnyh/'>Фильмы + Про пожарных</a></li><li><a href='/most-films/zombi/'>Фильмы + Про зомби</a></li><li><a href='/most-films/pro-neobitaemyj-ostrov/'>Фильмы + Про необитаемый остров</a></li><li><a href='/most-films/pro-loshadej/'>Фильмы + про лошадей</a></li><li><a href='/most-films/pro-lyudoedov/'>Фильмы + Про людоедов</a></li><li><a href='/most-films/pro-hakerov/'>Фильмы + Про хакеров</a></li><li><a href='/most-films/pro-shkolu-internat/'>Фильмы + Про школу-интернат</a></li><li><a href='/most-films/pro-shahmaty/'>Фильмы + Про шахматы</a></li><li><a href='/most-films/tyurma/'>Фильмы + Про тюрьму</a></li><li><a href='/most-films/pro-more/'>Фильмы + Про море</a></li><li><a href='/most-films/kosmos/'>Фильмы + Про космос</a></li><li><a href='/most-films/pro-nindzya/'>Фильмы + Про ниндзя</a></li><li><a href='/most-films/pro-odinochestvo/'>Фильмы + Про одиночество</a></li><li><a href='/most-films/pro-iznasilovanie/'>Фильмы + Про изнасилование</a></li><li><a href='/most-films/pro-malyshej-i-mladencev/'>Фильмы + Про малышей и младенцев</a></li><li><a href='/most-films/pro-vecherinki/'>Фильмы + Про вечеринки</a></li><li><a href='/most-films/pro-zvyozd/'>Фильмы + Про звёзд</a></li><li><a href='/most-films/peplum/'>Фильмы + Пеплум</a></li><li><a href='/most-films/pro-velikanov/'>Фильмы + Про великанов</a></li><li><a href='/most-films/narkotiki/'>Фильмы + Наркотики</a></li><li><a href='/most-films/stimpank/'>Фильмы + Стимпанк</a></li><li><a href='/most-films/grajndhaus/'>Фильмы + Грайндхаус</a></li><li><a href='/most-films/pro-neudachnikov/'>Фильмы + Про неудачников</a></li><li><a href='/most-films/pro-snajperov/'>Фильмы + Про снайперов</a></li><li><a href='/most-films/closed/'>Фильмы + Завершён</a></li><li><a href='/most-films/akuly/'>Фильмы + Про акул</a></li><li><a href='/most-films/pro-detej/'>Фильмы + Про детей</a></li><li><a href='/most-films/pro-korabli/'>Фильмы + Про корабли</a></li><li><a href='/most-films/pro-gladiatorov/'>Фильмы + Про гладиаторов</a></li><li><a href='/most-films/pro-trollej/'>Фильмы + про троллей</a></li><li><a href='/most-films/roud-muvi/'>Фильмы + Роуд-муви</a></li><li><a href='/most-films/pro-tajgu/'>Фильмы + Про тайгу</a></li><li><a href='/most-films/pro-ohotu-na-cheloveka/'>Фильмы + Про охоту на человека</a></li><li><a href='/most-films/pro-aristokratov/'>Фильмы + Про аристократов</a></li><li><a href='/most-films/pro-babnikov/'>Фильмы + Про бабников</a></li><li><a href='/most-films/pro-vikingov/'>Фильмы + Про викингов</a></li><li><a href='/most-films/pro-neizlechimuyu-bolezn/'>Фильмы + Про неизлечимую болезнь</a></li><li><a href='/most-films/pro-zimu/'>Фильмы + Про зиму</a></li><li><a href='/most-films/pro-sportsmenov-i-trenerov/'>Фильмы + Про спортсменов и тренеров</a></li><li><a href='/most-films/pro-prostitutok/'>Фильмы + Про проституток</a></li><li><a href='/most-films/pro-gory-i-alpinistov/'>Фильмы + Про горы и альпинистов </a></li><li><a href='/most-films/pro-okean/'>Фильмы + Про океан</a></li><li><a href='/most-films/pro-gulag/'>Фильмы + Про гулаг</a></li><li><a href='/most-films/pro-piratov/'>Фильмы + Про пиратов</a></li><li><a href='/most-films/pro-braziliyu/'>Фильмы + Про бразилию</a></li><li><a href='/most-films/pro-ekzorcizm/'>Фильмы + Про экзорцизм</a></li><li><a href='/most-films/dinozavry/'>Фильмы + Про динозавров</a></li><li><a href='/most-films/pro-illyuzionistov/'>Фильмы + Про иллюзионистов</a></li><li><a href='/most-films/marvel/'>Фильмы + Marvel</a></li><li><a href='/most-films/pro-medvedej/'>Фильмы + Про медведей</a></li><li><a href='/most-films/pro-aeroport/'>Фильмы + Про аэропорт</a></li><li><a href='/most-films/pro-brak/'>Фильмы + Про брак</a></li><li><a href='/most-films/parallelnye-miry/'>Фильмы + Параллельные миры</a></li><li><a href='/most-films/pro-tajny-drevnosti/'>Фильмы + Про тайны древности</a></li><li><a href='/most-films/pro-mify-i-legendy/'>Фильмы + Про мифы и легенды</a></li><li><a href='/most-films/pro-zmej/'>Фильмы + Про змей</a></li><li><a href='/most-films/pro-sirot/'>Фильмы + Про сирот</a></li><li><a href='/most-films/pro-mest/'>Фильмы + Про месть </a></li><li><a href='/most-films/pro-dyavola/'>Фильмы + Про дьявола</a></li><li><a href='/most-films/pro-rasizm/'>Фильмы + Про расизм</a></li><li><a href='/most-films/pro-serfing/'>Фильмы + Про серфинг</a></li><li><a href='/most-films/pro-geev/'>Фильмы + Про геев</a></li><li><a href='/most-films/pro-bogatyrej/'>Фильмы + Про богатырей</a></li><li><a href='/most-films/pro-svadbu/'>Фильмы + Про свадьбу</a></li><li><a href='/most-films/pro-poteryu-pamyati/'>Фильмы + Про потерю памяти</a></li><li><a href='/most-films/pro-afriku/'>Фильмы + Про африку</a></li><li><a href='/most-films/pro-gonki/'>Фильмы + Про гонки</a></li><li><a href='/most-films/pro-manyakov-i-serijnyh-ubijc/'>Фильмы + Про маньяков и серийных убийц</a></li><li><a href='/most-films/filmy-osnovannye-na-realnyh-sobytiyah/'>Фильмы + Основанные на реальных событиях</a></li><li><a href='/most-films/pro-motocikly-i-bajkerov/'>Фильмы + про мотоциклы и байкеров</a></li><li><a href='/most-films/pro-carej/'>Фильмы + Про царей</a></li><li><a href='/most-films/pro-labirinty/'>Фильмы + Про лабиринты</a></li><li><a href='/most-films/pro-lyubov/'>Фильмы + Про любовь </a></li><li><a href='/most-films/pro-banditov/'>Фильмы + Про бандитов </a></li><li><a href='/most-films/pro-lvov/'>Фильмы + Про львов</a></li><li><a href='/most-films/pro-virusy/'>Фильмы + Про вирусы</a></li><li><a href='/most-films/pro-blondinok/'>Фильмы + Про блондинок</a></li><li><a href='/most-films/pro-plemena/'>Фильмы + Про племена</a></li><li><a href='/most-films/pro-evtanaziyu/'>Фильмы + Про эвтаназию</a></li><li><a href='/most-films/pro-rusalok/'>Фильмы + Про русалок</a></li><li><a href='/most-films/pro-bednyakov/'>Фильмы + Про бедняков</a></li><li><a href='/most-films/pro-anoreksiyu/'>Фильмы + Про анорексию</a></li><li><a href='/most-films/pro-policejskih/'>Фильмы + Про полицейских</a></li><li><a href='/most-films/pro-zhivotnyh/'>Фильмы + Про животных</a></li><li><a href='/most-films/pro-nyan/'>Фильмы + Про нянь</a></li><li><a href='/most-films/pro-shahterov/'>Фильмы + Про шахтеров</a></li><li><a href='/most-films/pro-vymiranie-chelovechestva/'>Фильмы + Про вымирание человечества</a></li><li><a href='/most-films/pro-budushee/'>Фильмы + Про будущее</a></li><li><a href='/most-films/pro-rassledovaniya/'>Фильмы + Про расследования</a></li><li><a href='/most-films/fanaty-i-skinhedy/'>Фильмы + Фанаты и Скинхеды</a></li><li><a href='/most-films/pro-iskusstvo/'>Фильмы + Про искусство</a></li><li><a href='/most-films/pro-skinhedov/'>Фильмы + Про скинхедов</a></li><li><a href='/most-films/pro-ekstrasensov/'>Фильмы + Про экстрасенсов</a></li><li><a href='/most-films/pro-telohranitelej/'>Фильмы + Про телохранителей</a></li><li><a href='/most-films/pro-beremennost/'>Фильмы + Про беременность</a></li><li><a href='/most-films/pro-rimskuyu-imperiyu/'>Фильмы + Про римскую империю</a></li><li><a href='/most-films/9-maya-den-pobedy/'>Фильмы + 9 мая, День Победы</a></li><li><a href='/most-films/pro-razvedchikov/'>Фильмы + Про разведчиков</a></li><li><a href='/most-films/pro-ptic/'>Фильмы + Про птиц</a></li><li><a href='/most-films/magi/'>Фильмы + Маги и Волшебники</a></li><li><a href='/most-films/pro-aviakatastrofy/'>Фильмы + Про авиакатастрофы</a></li><li><a href='/most-films/pro-desantnikov/'>Фильмы + Про десантников</a></li><li><a href='/most-films/pro-karate/'>Фильмы + Про карате</a></li><li><a href='/most-films/pro-boga-i-dyavola/'>Фильмы + Про бога и дьявола</a></li><li><a href='/most-films/pro-zapretnuyu-lyubov/'>Фильмы + Про запретную любовь</a></li><li><a href='/most-films/pro-drugie-planety/'>Фильмы + Про другие планеты</a></li><li><a href='/most-films/pro-bliznyashek/'>Фильмы + Про близняшек </a></li><li><a href='/most-films/pro-tanki/'>Фильмы + Про танки</a></li><li><a href='/most-films/pro-zhizn-posle-smerti/'>Фильмы + Про жизнь после смерти</a></li><li><a href='/most-films/pro-modelej/'>Фильмы + Про моделей</a></li><li><a href='/most-films/pro-zhizn/'>Фильмы + Про жизнь</a></li><li><a href='/most-films/pro-basketbol/'>Фильмы + Про баскетбол</a></li><li><a href='/most-films/pro-oteli-i-gostinicy/'>Фильмы + Про отели и гостиницы</a></li><li><a href='/most-films/pro-figurnoe-katanie/'>Фильмы + Про фигурное катание</a></li><li><a href='/most-films/pro-ogrableniya-bankov/'>Фильмы + Про ограбления банков</a></li><li><a href='/most-films/pro-veru-v-boga/'>Фильмы + Про веру в бога</a></li><li><a href='/most-films/hd-2160r/'>Фильмы + HD 2160р</a></li><li><a href='/most-films/pro-gluhih/'>Фильмы + Про глухих</a></li><li><a href='/most-films/pro-korablekrusheniya/'>Фильмы + Про кораблекрушения</a></li><li><a href='/most-films/pro-vulkany/'>Фильмы + Про вулканы</a></li><li><a href='/most-films/3d/'>Фильмы + 3D</a></li><li><a href='/most-films/pro-mentov/'>Фильмы + Про ментов</a></li><li><a href='/most-films/pro-genocid/'>Фильмы + Про геноцид</a></li><li><a href='/most-films/pro-aziyu/'>Фильмы + Про азию</a></li><li><a href='/most-films/pro-biznes/'>Фильмы + Про бизнес</a></li><li><a href='/most-films/pro-podrostkov/'>Фильмы + Про подростков</a></li><li><a href='/most-films/pro-potustoronnij-mir/'>Фильмы + Про потусторонний мир</a></li><li><a href='/most-films/perevod-goblina/'>Фильмы + Перевод Гоблина</a></li><li><a href='/most-films/pro-prezidentov/'>Фильмы + Про президентов</a></li><li><a href='/most-films/pro-telekinez/'>Фильмы + Про телекинез</a></li><li><a href='/most-films/pro-igry/'>Фильмы +  про игры</a></li><li><a href='/most-films/pro-balet/'>Фильмы + Про балет</a></li><li><a href='/most-films/pro-tyazheluyu-zhizn/'>Фильмы + Про тяжелую жизнь</a></li><li><a href='/most-films/pro-delfinov/'>Фильмы + Про дельфинов </a></li><li><a href='/most-films/pro-zalozhnikov/'>Фильмы + Про заложников</a></li><li><a href='/most-films/pro-tigrov/'>Фильмы + Про тигров</a></li><li><a href='/most-films/pro-advokatov/'>Фильмы + Про адвокатов</a></li><li><a href='/most-films/pro-odinokih-roditelej/'>Фильмы + Про одиноких родителей</a></li><li><a href='/most-films/rezhisserskaya-versiya/'>Фильмы + Режиссерская версия</a></li><li><a href='/most-films/balet/'>Фильмы + Балет</a></li><li><a href='/most-films/pro-manipulyatorov/'>Фильмы + Про манипуляторов</a></li><li><a href='/most-films/pro-rok/'>Фильмы + Про рок</a></li><li><a href='/most-films/pro-cunami/'>Фильмы + Про цунами </a></li><li><a href='/most-films/pro-ekspedicii/'>Фильмы + Про экспедиции</a></li><li><a href='/most-films/podrostkovaya-zhestokost/'>Фильмы + Подростковая жестокость</a></li><li><a href='/most-films/pro-dobryh-inoplanetyan/'>Фильмы + Про добрых инопланетян</a></li><li><a href='/most-films/trash-tresh-movies/'>Фильмы + trash (трэш) movies</a></li><li><a href='/most-films/pro-stalina/'>Фильмы + Про Сталина</a></li><li><a href='/most-films/pro-byvshih-voennyh/'>Фильмы + Про военных</a></li><li><a href='/most-films/pro-tennis/'>Фильмы + Про теннис</a></li><li><a href='/most-films/antiutopiya/'>Фильмы + Антиутопия</a></li><li><a href='/most-films/pro-neudachnye-eksperimenty/'>Фильмы + Про неудачные эксперименты</a></li><li><a href='/most-films/hdtv-1080i/'>Фильмы + HD 1080</a></li><li><a href='/most-films/pro-lyubovnyj-treugolnik/'>Фильмы + Про любовный треугольник</a></li><li><a href='/most-films/pro-azartnye-igry/'>Фильмы + Про азартные игры</a></li><li><a href='/most-films/pro-antarktidu/'>Фильмы + Про Антарктиду</a></li><li><a href='/most-films/pro-samolety/'>Фильмы + Про самолеты</a></li><li><a href='/most-films/be-continued/'>Фильмы + to be continued...</a></li><li><a href='/most-films/pro-kotov/'>Фильмы + Про котов</a></li><li><a href='/most-films/pro-titanov/'>Фильмы + Про титанов</a></li><li><a href='/most-films/prizraki/'>Фильмы + Призраки</a></li><li><a href='/most-films/pro-tehas/'>Фильмы + Про Техас</a></li><li><a href='/most-films/pro-vojnu-vo-vetname/'>Фильмы + Про войну во вьетнаме</a></li><li><a href='/most-films/pro-hudozhnikov/'>Фильмы + Про художников</a></li><li><a href='/most-films/pro-samuraev/'>Фильмы + Про самураев</a></li><li><a href='/most-films/pro-svyashennikov/'>Фильмы + Про священников</a></li><li><a href='/most-films/pro-les/'>Фильмы + Про лес</a></li><li><a href='/most-films/pro-paukov/'>Фильмы + Про пауков</a></li><li><a href='/most-films/pro-islam/'>Фильмы + Про ислам</a></li><li><a href='/most-films/pro-edu/'>Фильмы + Про еду</a></li><li><a href='/most-films/hdtv-720p/'>Фильмы + HD 720</a></li><li><a href='/most-films/pro-pisatelej/'>Фильмы + Про писателей</a></li><li><a href='/most-films/pro-pustynyu/'>Фильмы + Про пустыню</a></li><li><a href='/most-films/pro-spasenie-mira/'>Фильмы + Про спасение мира</a></li><li><a href='/most-films/pro-gipnoz/'>Фильмы + Про гипноз</a></li><li><a href='/most-films/pro-mars/'>Фильмы + Про Марс</a></li><li><a href='/most-films/slesher/'>Фильмы + Слэшер</a></li><li><a href='/most-films/pro-volkov/'>Фильмы + Про волков</a></li><li><a href='/most-films/pro-zhivotnyh-ubijc/'>Фильмы + Про животных-убийц</a></li><li><a href='/most-films/pro-samosud/'>Фильмы + Про самосуд</a></li><li><a href='/most-films/pro-kulinariyu/'>Фильмы + Про кулинарию</a></li><li><a href='/most-films/pro-strast/'>Фильмы + Про страсть</a></li><li><a href='/most-films/pro-apokalipsis/'>Фильмы + Про апокалипсис</a></li><li><a href='/most-films/pro-neft-i-neftyanikov/'>Фильмы + Про нефть и нефтяников</a></li><li><a href='/most-films/kollekciya/'>Фильмы + Коллекция</a></li><li><a href='/most-films/pro-obmen-telami/'>Фильмы + Про обмен телами</a></li><li><a href='/most-films/indijskoe-kino/'>Фильмы + Индийское кино</a></li><li><a href='/most-films/pro-biznes-ledi/'>Фильмы + Про бизнес-леди</a></li><li><a href='/most-films/tureckij-film/'>Фильмы + Турецкий фильм</a></li><li><a href='/most-films/pro-volshebstvo/'>Фильмы + Про волшебство</a></li><li><a href='/most-films/pro-cygan/'>Фильмы + Про цыган</a></li><li><a href='/most-films/pro-inoplanetnoe-vtorzhenie/'>Фильмы + Про инопланетное вторжение</a></li><li><a href='/most-films/pro-dobrye-dela/'>Фильмы + Про добрые дела</a></li><li><a href='/most-films/pro-lyubov-podrostkov/'>Фильмы + про любовь подростков</a></li><li><a href='/most-films/pro-reinkarnaciyu/'>Фильмы + Про реинкарнацию</a></li><li><a href='/most-films/pro-chastnyh-detektivov/'>Фильмы + Про частных детективов</a></li><li><a href='/most-films/pro-moryakov/'>Фильмы + Про моряков</a></li><li><a href='/most-films/pro-dikij-zapad/'>Фильмы + Про дикий запад</a></li><li><a href='/most-films/pro-mashiny/'>Фильмы + Про машины</a></li><li><a href='/most-films/pro-dzhina/'>Фильмы + Про джина</a></li><li><a href='/most-films/pro-tibet/'>Фильмы + Про тибет</a></li><li><a href='/most-films/oborotni/'>Фильмы + Про оборотней</a></li><li><a href='/most-films/molodezhnye-filmy/'>Фильмы + Молодежные</a></li><li><a href='/most-films/pro-druzhbu/'>Фильмы + Про дружбу</a></li><li><a href='/most-films/pro-ohotu/'>Фильмы + Про охоту</a></li><li><a href='/most-films/pro-podvodnyj-mir/'>Фильмы + Про подводный мир</a></li><li><a href='/most-films/pro-vedm/'>Фильмы + Про ведьм </a></li><li><a href='/most-films/pro-izbrannyh/'>Фильмы + Про избранных</a></li><li><a href='/most-films/pro-egipet/'>Фильмы + Про египет</a></li><li><a href='/most-films/pro-kazino/'>Фильмы + Про казино</a></li><li><a href='/most-films/gangstery/'>Фильмы + Про гангстеров</a></li><li><a href='/most-films/kiberpank/'>Фильмы + Киберпанк</a></li><li><a href='/most-films/filmy-pro-srednevekove/'>Фильмы + Про средневековье</a></li><li><a href='/most-films/pro-puteshestviya/'>Фильмы + Про путешествия</a></li><li><a href='/most-films/pro-drakonov/'>Фильмы + Про драконов</a></li><li><a href='/most-films/pro-hellouin/'>Фильмы + про хэллоуин</a></li><li><a href='/most-films/pro-korolevskie-semi/'>Фильмы + Про королевские семьи</a></li><li><a href='/most-films/pro-pohishenie-lyudej/'>Фильмы + Про похищение людей</a></li><li><a href='/most-films/pro-konec-sveta/'>Фильмы + Про конец света</a></li><li><a href='/most-films/pro-ischeznoveniya/'>Фильмы + Про исчезновения</a></li><li><a href='/most-films/novogodnie/'>Фильмы + Новогодние</a></li><li><a href='/most-films/vyzhivanie/'>Фильмы + Про выживание</a></li><li><a href='/most-films/pro-bibliyu/'>Фильмы + Про библию</a></li><li><a href='/most-films/pro-bolnyh-rakom/'>Фильмы + Про больных раком</a></li><li><a href='/most-films/pro-socialnoe-neravenstvo/'>Фильмы + Про социальное неравенство</a></li><li><a href='/most-films/pro-svidetelej-prestuplenij/'>Фильмы + Про свидетелей преступлений</a></li><li><a href='/most-films/pro-bessmertie/'>Фильмы + Про бессмертие</a></li><li><a href='/most-films/ekranizaciya/'>Фильмы + Экранизация</a></li><li><a href='/most-films/pro-komety-i-asteroidy/'>Фильмы + Про кометы и астероиды</a></li><li><a href='/most-films/pro-bunt-v-tyurme/'>Фильмы + Про бунт в тюрьме</a></li><li><a href='/most-films/pro-zemletryaseniya/'>Фильмы + Про землетрясения</a></li><li><a href='/most-films/pro-sekretnyh-agentov/'>Фильмы + Про секретных агентов</a></li><li><a href='/most-films/avangard-i-syurrealizm/'>Фильмы + Авангард и Сюрреализм</a></li><li><a href='/most-films/pro-indejcev/'>Фильмы + Про индейцев</a></li><li><a href='/most-films/pro-terroristov/'>Фильмы + Про террористов</a></li><li><a href='/most-films/pro-sluzhanok/'>Фильмы + Про служанок</a></li><li><a href='/most-films/pro-nasilie-nad-detmi/'>Фильмы + Про насилие над детьми</a></li><li><a href='/most-films/pro-vich-i-spid/'>Фильмы + Про вич и спид</a></li><li><a href='/most-films/pro-modu/'>Фильмы + Про моду</a></li><li><a href='/most-films/pro-volshebnyh-sushestv/'>Фильмы + Про волшебных существ</a></li><li><a href='/most-films/pro-izgoev-obshestva/'>Фильмы + Про изгоев общества</a></li><li><a href='/most-films/pro-bratev/'>Фильмы + Про братьев</a></li><li><a href='/most-films/pro-lunu/'>Фильмы + Про Луну</a></li><li><a href='/most-films/pro-specnaz/'>Фильмы + Про спецназ</a></li><li><a href='/most-films/pro-krokodilov/'>Фильмы + Про крокодилов</a></li><li><a href='/most-films/pro-princess/'>Фильмы + Про принцесс</a></li><li><a href='/most-films/psevdodokumentalnyj/'>Фильмы + Псевдодокументальный</a></li><li><a href='/most-films/pro-bunker/'>Фильмы + Про бункер</a></li><li><a href='/most-films/pro-cherliderov/'>Фильмы + Про черлидеров</a></li><li><a href='/most-films/pro-dzhungli/'>Фильмы + Про джунгли</a></li><li><a href='/most-films/pro-psihicheskie-zabolevaniya/'>Фильмы + Про психические заболевания</a></li><li><a href='/most-films/pro-18-vek/'>Фильмы + Про 18 век</a></li><li><a href='/most-films/pro-pohisheniya/'>Фильмы + Про похищения</a></li><li><a href='/most-films/pro-poezda/'>Фильмы + Про поезда</a></li><li><a href='/most-films/pro-boi/'>Фильмы + Про бои</a></li><li><a href='/most-films/vampiry/'>Фильмы + Про вампиров</a></li><li><a href='/most-films/pro-sosedej/'>Фильмы + Про соседей</a></li></ul></td></tr></table>
		</noscript>
		



<form class="form" method="POST" id="search_form_filter">
<div>
	<div id='genre_menu'>

		<div id='prev_menu'></div>
		<!--		<b>Фильмы</b> -->
		<div>
				<select id='menu_country'			name='country' 	><option value="-"  class="default">Все страны</option></select>
				<select id='menu_tag'					name='tag'			><option value="-"  class="default">Все теги</option></select>
				<select id='menu_genre'				name='genre'		><option value="-"  class="default">Все жанры</option></select>
				<select id='menu_year'				name='year'			><option value="-"  class="default">Все года</option></select>
				<span  id='menu_year_alert'	 class="ui-icon ui-icon-info" style="display: none;" title="Для выбранного года может не быть фильмов."></span>


		<div id="search_toolbar">
			<button id='menu_button'>Поиск</button>
			<div>
				<select id='search_sort' name='sort'>
					<optgroup label='Основная сортировка'>
						<option value=6>Новые</option>
						<option value=7>Старые</option>
						<option value=8>Лучшие</option>
						<option value=2 selected>Популярные</option>
						<option value=13>Самые рекомендуемые</option>
					</optgroup>
					<optgroup label='Дополнительная сортировка'>
						<option value=0>Новые торренты</option>
						<option value=1>Ранние торренты</option>
						<option value=3>Непопулярные</option>
						<option value=4>Название ( А - Я )</option>
						<option value=5>Название ( Я - А )</option>
						<option value=14>Новые на ДВД</option>
						<option value=15>Ранние на ДВД</option>
						<option value=9>Худшие по рейтингу</option>
						<option value=10>Лучшие по качеству</option>
						<option value=11>Худшие по качеству</option>
						<option value=12>Новые фильмы на сайте</option>
						<option value=20>Обсуждаемые</option>
					</optgroup>
				</select>
			</div>

			<div id="search_pages"><input type="radio" value="15" id="search_15" name="search_pages"><label for="search_15"  title="Показывать по 15 фильмов на странице">15</label><input type="radio" value="25" id="search_25" name="search_pages"><label for="search_25"  title="Показывать по 25 фильмов на странице">25</label><input type="radio" value="50" id="search_50" name="search_pages"><label for="search_50"  title="Показывать по 50 фильмов на странице">50</label></div>
			<div class='hide_viewed_wrap'>

				<input type="checkbox" name='hide_viewed' id='hide_viewed' />
				<label for='hide_viewed'>Скрывать просмотренные</label>

			</div>

			<input type='hidden' name='page' id='search_page'>
		</div>


	</div>



	</div>
</div>
</form>


<script language="javascript">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</script>
















<!-- cache:paginator2 1 3058 сгенерировано ( 2020/06/25 05:53:47 )  -->
<br/><ul class='paginator mod_sort'><li class='page_prev float_left'><em></em></li><li>1</li><li><a href="2.html">2</a></li><li><a href="3.html">3</a></li><li>· · ·</li><li><a href="3058.html">3058</a></li><li class='page_input' title="Перейти на указанную страницу"><input value="2"><a  class='page_go'><span class="ui-icon ui-icon-circle-arrow-e"></span></a></li><li class='page_next float_right'><a href="2.html" title="Перейти на следующую страницу"><em></em></a></li></ul><br/><br/>
<!-- endcache:paginator2 -->




<div class="film-list">
		

		<div><!-- start 1555  --><div id="adv301"></div><script>
var moevideoQueue = moevideoQueue || [];
moevideoQueue.push(function () {
moevideo.ContentRoll({
  "mode": "manual",
  "el": "#adv301",
  "ref": "fast-torrent.ru",
  "ignorePlayers": true,
  "floatMode": "full",
  "floatPosition": "bottom left",
  "floatCloseTimeout": 5,
  "floatWidth": "360",
  "maxRefresh": 5
});
});
</script><!-- 1555  --></div>


<!-- 1-->
	<!-- cache:  terminator-perezagruzka ( сгенерирован 2020/02/20 18:31:00 ) --><div itemscope itemtype="https://schema.org/Movie"  id='film_62626' class="film-item is-video "><div class="overflow_wrap"><div class="film_controll" obj_id="62626" id='film_controll_62626'></div></div><div class="film-wrap"><div class='film-image' alt="Терминатор: Тёмные судьбы" ><a href="/film/terminator-perezagruzka.html" target="_blank" style="background: url(http://media5.cdnbase.com/media/files/s2/gp/mv/cache/terminator-perezagruzka_video_list.jpg)"></a></div><div class="film-info"><meta itemprop="dateCreated" content="Окт. 31, 2019" /><meta itemprop="url" content="//film/terminator-perezagruzka.html" /><meta itemprop="image" content="http://media5.cdnbase.com/media/files/s2/gp/mv/cache/terminator-perezagruzka_video_list.jpg" /><em class="qa-icon qa-Blu-Ray use_tooltip" title='Blu-Ray :: Blu-ray или BD - это диск высокой плотности с видео высокой четкости. Имеет несколько звуковых дорожек и высокое качество видео и звука.'>Blu-Ray</em><a href='/new-torrent/us/'><em class="cn-icon cn-us" title='США'>us</em></a><a href='/new-torrent/cn/'><em class="cn-icon cn-cn" title='КНР'>cn</em></a><em class='nav-icon nav-online' title='Есть просмотр онлайн'>online</em><span class="recommend_count" title='этот Фильм рекомендуют 69 человека'><em class='nav-icon nav-thumb_up'>Рекомендую</em> 69</span><em class='inline-rating' title='6.1052 из 10, голосов:509' id='raiting_film_62626' average='6.11' votes='509'><ul class='star-rating small-star'><li class='current-rating' style='width:61%'>6.1052 из 10, голосов:509</li></ul></em></div><h2><span itemprop="name">Терминатор: Тёмные судьбы</span>  (2019) <br/>(<span itemprop="alternativeHeadline">Terminator: Dark Fate</span>)<br/></h2><div class='film-genre'><div><a href='/action/video/' itemprop="genre" >Боевик</a>, <a href='/zarubezhnyj-film/video/' itemprop="genre" style='color:#ae1933'>Зарубежный фильм</a>, <a href='/adventure/video/' itemprop="genre" >Приключения</a>, <a href='/scifiction/video/' itemprop="genre" >Фантастика</a></div><div class='tag_list'><a href="/video/tag/hd-2160r/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 2160р</a>,&nbsp;<a href="/video/tag/hdtv-1080i/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 1080</a>,&nbsp;<a href="/video/tag/hdtv-720p/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 720</a>,&nbsp;<a href="/video/tag/pro-robotov/"  ><em class="nav-icon nav-tag_blue">tag</em>Про роботов</a>,&nbsp;<a href="/video/tag/puteshestviya-vo-vremeni/"  ><em class="nav-icon nav-tag_blue">tag</em>Про путешествия во времени</a>,&nbsp;<a href="/video/tag/kiberpank/"  ><em class="nav-icon nav-tag_blue">tag</em>Киберпанк</a></div><div class="align-l"><strong>Режиссер</strong>: <a href="/video/actor/tim-miller/" itemprop="actor">Тим Миллер</a></div><div class="align-l"><strong>В ролях</strong>: <a href="/video/actor/arnold-shvartsenegger/" itemprop="actor">Арнольд Шварценеггер</a>, <a href="/video/actor/makkenzi-devis/" itemprop="actor">Маккензи Дэвис</a>, <a href="/video/actor/linda-hemilton/" itemprop="actor">Линда Хэмилтон</a></div></div><div class="film-announce">Сара Коннор превратилась в настоящую охотницу за терминаторами и теперь занимается уничтожением роботов-убийц из будущего. Она считала, что главное — это не дать им добраться до Джона, но теперь появилась Дани Рамос, от выживания которой также зависит судьба человечества. Вместе с ней в бой вступает и загадочная девушка Грейс, смесь человека и машины.</div><div class="film-foot"><a href="/film/terminator-perezagruzka.html" target="_blank" class='film-download' title='Скачать или Смотреть онлайн'>Скачать и Смотреть</a><em>Дата выхода фильма: 31.10.2019</em><em>Дата добавления: 31.10.2019</em><em>Последнее обновление: 20.02.2020</em></div></div></div>





<!-- 2-->
	<!-- cache:  ford-protiv-ferrari ( сгенерирован 2020/04/24 15:06:36 ) --><div itemscope itemtype="https://schema.org/Movie"  id='film_62544' class="film-item is-video "><div class="overflow_wrap"><div class="film_controll" obj_id="62544" id='film_controll_62544'></div></div><div class="film-wrap"><div class='film-image' alt="Ford против Ferrari" ><a href="/film/ford-protiv-ferrari.html" target="_blank" style="background: url(http://media5.cdnbase.com/media/files/s4/ya/gp/cache/ford-protiv-ferrari_video_list.jpg)"></a></div><div class="film-info"><meta itemprop="dateCreated" content="Ноя. 14, 2019" /><meta itemprop="url" content="//film/ford-protiv-ferrari.html" /><meta itemprop="image" content="http://media5.cdnbase.com/media/files/s4/ya/gp/cache/ford-protiv-ferrari_video_list.jpg" /><em class="qa-icon qa-Blu-Ray use_tooltip" title='Blu-Ray :: Blu-ray или BD - это диск высокой плотности с видео высокой четкости. Имеет несколько звуковых дорожек и высокое качество видео и звука.'>Blu-Ray</em><a href='/new-torrent/us/'><em class="cn-icon cn-us" title='США'>us</em></a><a href='/new-torrent/fr/'><em class="cn-icon cn-fr" title='Франция'>fr</em></a><em class='nav-icon nav-online' title='Есть просмотр онлайн'>online</em><span class="recommend_count" title='этот Фильм рекомендуют 208 человека'><em class='nav-icon nav-thumb_up'>Рекомендую</em> 208</span><em class='inline-rating' title='8.7769 из 10, голосов:508' id='raiting_film_62544' average='8.78' votes='508'><ul class='star-rating small-star'><li class='current-rating' style='width:87%'>8.7769 из 10, голосов:508</li></ul></em></div><h2><span itemprop="name">Ford против Ferrari</span>  (2019) <br/>(<span itemprop="alternativeHeadline">Ford v. Ferrari</span>)<br/></h2><div class='film-genre'><div><a href='/biography/video/' itemprop="genre" >Биография</a>, <a href='/action/video/' itemprop="genre" >Боевик</a>, <a href='/drama/video/' itemprop="genre" >Драма</a>, <a href='/zarubezhnyj-film/video/' itemprop="genre" style='color:#ae1933'>Зарубежный фильм</a>, <a href='/sport/video/' itemprop="genre" >Спорт</a></div><div class='tag_list'><a href="/video/tag/hd-2160r/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 2160р</a>,&nbsp;<a href="/video/tag/hdtv-1080i/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 1080</a>,&nbsp;<a href="/video/tag/hdtv-720p/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 720</a>,&nbsp;<a href="/video/tag/pro-gonki/"  ><em class="nav-icon nav-tag_blue">tag</em>Про гонки</a></div><div class="align-l"><strong>Режиссер</strong>: <a href="/video/actor/dzhejms-mengold/" itemprop="actor">Джеймс Мэнголд</a></div><div class="align-l"><strong>В ролях</strong>: <a href="/video/actor/kristian-bejl/" itemprop="actor">Кристиан Бэйл</a>, <a href="/video/actor/mett-dejmon/" itemprop="actor">Мэтт Дэймон</a>, <a href="/video/actor/katrina-balf/" itemprop="actor">Катрина Балф</a></div></div><div class="film-announce"><p>Это история о создании самого быстрого автомобиля 60-х годов, разработчиками которого выступили известный конструктор Кэролл Шелби и британский автогонщик Кен Майлс. Вместе с группой профессиональных дизайнеров и эксцентричных инженеров они решили создать уникальный в своём роде автомобиль, которому бы не было равных в предстоящих автогонках. На этом автомобиле Майлс должен принять участие в чемпионате по автогонкам в Ле-Мане. Победа в этих гонках была важна не только для гонщика, но и для всей команды, которая работала над автомобилем. Это было эпичное противостояние двух команд – Форд и Феррари. </p></div><div class="film-foot"><a href="/film/ford-protiv-ferrari.html" target="_blank" class='film-download' title='Скачать или Смотреть онлайн'>Скачать и Смотреть</a><em>Дата выхода фильма: 14.11.2019</em><em>Дата добавления: 01.01.2020</em><em>Последнее обновление: 02.04.2020</em></div></div></div>


<div><!-- list 2 index out of range --></div>


<!-- 3-->
	<!-- cache:  togo ( сгенерирован 2020/02/1 03:11:48 ) --><div itemscope itemtype="https://schema.org/Movie"  id='film_65786' class="film-item is-video "><div class="overflow_wrap"><div class="film_controll" obj_id="65786" id='film_controll_65786'></div></div><div class="film-wrap"><div class='film-image' alt="Того" ><a href="/film/togo.html" target="_blank" style="background: url(http://media5.cdnbase.com/media/files/s3/ty/ks/cache/togo_video_list.jpg)"></a></div><div class="film-info"><meta itemprop="dateCreated" content="Дек. 20, 2019" /><meta itemprop="url" content="//film/togo.html" /><meta itemprop="image" content="http://media5.cdnbase.com/media/files/s3/ty/ks/cache/togo_video_list.jpg" /><em class="qa-icon qa-WebRip-HD use_tooltip" title='WebRip HD :: Рип сделан с интернет онлайн трансляции или скопирован с ролика, расположенного на сайте. Качество приближено к HDTV 720. '>WebRip HD</em><a href='/new-torrent/us/'><em class="cn-icon cn-us" title='США'>us</em></a><em class='nav-icon nav-online' title='Есть просмотр онлайн'>online</em><span class="recommend_count" title='этот Фильм рекомендуют 43 человека'><em class='nav-icon nav-thumb_up'>Рекомендую</em> 43</span><em class='inline-rating' title='8.6110 из 10, голосов:145' id='raiting_film_65786' average='8.61' votes='145'><ul class='star-rating small-star'><li class='current-rating' style='width:86%'>8.6110 из 10, голосов:145</li></ul></em></div><h2><span itemprop="name">Того</span>  (2019) <br/>(<span itemprop="alternativeHeadline">Togo</span>)<br/></h2><div class='film-genre'><div><a href='/drama/video/' itemprop="genre" >Драма</a>, <a href='/zarubezhnyj-film/video/' itemprop="genre" style='color:#ae1933'>Зарубежный фильм</a></div><div class='tag_list'><a href="/video/tag/hd-2160r/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 2160р</a>,&nbsp;<a href="/video/tag/hdtv-1080i/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 1080</a>,&nbsp;<a href="/video/tag/hdtv-720p/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 720</a></div><div class="align-l"><strong>Режиссер</strong>: <a href="/video/actor/erikson-kor/" itemprop="actor">Эриксон Кор</a></div><div class="align-l"><strong>В ролях</strong>: <a href="/video/actor/uillem-defo/" itemprop="actor">Уиллем Дефо</a>, <a href="/video/actor/dzhulianna-nikolson/" itemprop="actor">Джулианна Николсон</a>, <a href="/video/actor/kristofer-hejerdal/" itemprop="actor">Кристофер Хейердал</a></div></div><div class="film-announce"><p>1925 год. Тихий и спокойный городок Ном, расположенный на территории холодной заснеженной Аляски. Именно здесь много лет проживает вечно неунывающий и вежливый мужчина по имени Леонард. Живёт он вместе с ездовыми собаками. Несмотря на неоднозначные погодные условия, ему удалось приспособиться к жизни здесь. Всё было прекрасно, но в один момент город захлестнула эпидемия дифтерии. Болезнь скосила практически всех жителей города. Леонард единственный, кому удалось избежать печальной участи. Вместе со своими собаками он отправился за посылкой с антитоксином против дифтерии. Благодаря своему псу Того ему удалось вовремя доставить лекарство и спасти большую часть жителей. </p></div><div class="film-foot"><a href="/film/togo.html" target="_blank" class='film-download' title='Скачать или Смотреть онлайн'>Скачать и Смотреть</a><em>Дата выхода фильма: 20.12.2019</em><em>Дата добавления: 23.12.2019</em><em>Последнее обновление: 12.01.2020</em></div></div></div>





<!-- 4-->
	<!-- cache:  shestero-vne-zakona ( сгенерирован 2020/02/5 21:10:07 ) --><div itemscope itemtype="https://schema.org/Movie"  id='film_65325' class="film-item is-video "><div class="overflow_wrap"><div class="film_controll" obj_id="65325" id='film_controll_65325'></div></div><div class="film-wrap"><div class='film-image' alt="Призрачная шестёрка" ><a href="/film/shestero-vne-zakona.html" target="_blank" style="background: url(http://media5.cdnbase.com/media/files/s4/fe/az/cache/shestero-vne-zakona_video_list.jpg)"></a></div><div class="film-info"><meta itemprop="dateCreated" content="Дек. 13, 2019" /><meta itemprop="url" content="//film/shestero-vne-zakona.html" /><meta itemprop="image" content="http://media5.cdnbase.com/media/files/s4/fe/az/cache/shestero-vne-zakona_video_list.jpg" /><em class="qa-icon qa-WebRip-HD use_tooltip" title='WebRip HD :: Рип сделан с интернет онлайн трансляции или скопирован с ролика, расположенного на сайте. Качество приближено к HDTV 720. '>WebRip HD</em><a href='/new-torrent/us/'><em class="cn-icon cn-us" title='США'>us</em></a><em class='nav-icon nav-online' title='Есть просмотр онлайн'>online</em><span class="recommend_count" title='этот Фильм рекомендуют 50 человека'><em class='nav-icon nav-thumb_up'>Рекомендую</em> 50</span><em class='inline-rating' title='6.0306 из 10, голосов:262' id='raiting_film_65325' average='6.03' votes='262'><ul class='star-rating small-star'><li class='current-rating' style='width:60%'>6.0306 из 10, голосов:262</li></ul></em></div><h2><span itemprop="name">Призрачная шестёрка</span>  (2019) <br/>(<span itemprop="alternativeHeadline">6 Underground</span>)<br/></h2><div class='film-genre'><div><a href='/action/video/' itemprop="genre" >Боевик</a>, <a href='/zarubezhnyj-film/video/' itemprop="genre" style='color:#ae1933'>Зарубежный фильм</a>, <a href='/triller/video/' itemprop="genre" >Триллер</a></div><div class='tag_list'><a href="/video/tag/hd-2160r/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 2160р</a>,&nbsp;<a href="/video/tag/hdtv-1080i/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 1080</a>,&nbsp;<a href="/video/tag/hdtv-720p/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 720</a></div><div class="align-l"><strong>Режиссер</strong>: <a href="/video/actor/majkl-bej/" itemprop="actor">Майкл Бэй</a></div><div class="align-l"><strong>В ролях</strong>: <a href="/video/actor/rajan-rejnolds/" itemprop="actor">Райан Рейнольдс</a>, <a href="/video/actor/melani-loran/" itemprop="actor">Мелани Лоран</a>, <a href="/video/actor/manuel-rulfo/" itemprop="actor">Мануэль Рульфо</a></div></div><div class="film-announce"><p>В центре сюжета шесть людей, обладателей многомиллионного состояния. Большую часть своих денег они направляли на борьбу с преступностью, но в какой-то момент поняли, что это бесполезно. Однако борьбу с преступниками они не бросили. Они решили действовать иначе. В итоге вся шестёрка инсценирует свои смерти, чтобы уйти в подполье и создать секретную организацию, которая будет финансироваться из их же денег. Цель этой организации очень проста – поиск и ликвидация всех преступных группировок, коррумпированных чиновников и продажных копов. Единственная проблема состоит в том, что действовать придётся вне закона. </p><p></p></div><div class="film-foot"><a href="/film/shestero-vne-zakona.html" target="_blank" class='film-download' title='Скачать или Смотреть онлайн'>Скачать и Смотреть</a><em>Дата выхода фильма: 13.12.2019</em><em>Дата добавления: 13.12.2019</em><em>Последнее обновление: 04.02.2020</em></div></div></div>


<div><!-- list 3 index out of range --></div>


<!-- 5-->
	<!-- cache:  odnazhdy-v-gollivude ( сгенерирован 2020/03/5 15:25:18 ) --><div itemscope itemtype="https://schema.org/Movie"  id='film_61409' class="film-item is-video "><div class="overflow_wrap"><div class="film_controll" obj_id="61409" id='film_controll_61409'></div></div><div class="film-wrap"><div class='film-image' alt="Однажды... в Голливуде" ><a href="/film/odnazhdy-v-gollivude.html" target="_blank" style="background: url(http://media5.cdnbase.com/media/files/s3/up/fc/cache/odnazhdy-v-gollivude_video_list.jpg)"></a></div><div class="film-info"><meta itemprop="dateCreated" content="Авг. 8, 2019" /><meta itemprop="url" content="//film/odnazhdy-v-gollivude.html" /><meta itemprop="image" content="http://media5.cdnbase.com/media/files/s3/up/fc/cache/odnazhdy-v-gollivude_video_list.jpg" /><em class="qa-icon qa-Blu-Ray use_tooltip" title='Blu-Ray :: Blu-ray или BD - это диск высокой плотности с видео высокой четкости. Имеет несколько звуковых дорожек и высокое качество видео и звука.'>Blu-Ray</em><a href='/new-torrent/us/'><em class="cn-icon cn-us" title='США'>us</em></a><a href='/new-torrent/gb/'><em class="cn-icon cn-gb" title='Великобритания'>gb</em></a><a href='/new-torrent/cn/'><em class="cn-icon cn-cn" title='КНР'>cn</em></a><em class='nav-icon nav-online' title='Есть просмотр онлайн'>online</em><span class="recommend_count" title='этот Фильм рекомендуют 114 человека'><em class='nav-icon nav-thumb_up'>Рекомендую</em> 114</span><em class='inline-rating' title='6.3456 из 10, голосов:523' id='raiting_film_61409' average='6.35' votes='523'><ul class='star-rating small-star'><li class='current-rating' style='width:63%'>6.3456 из 10, голосов:523</li></ul></em></div><h2><span itemprop="name">Однажды... в Голливуде</span>  (2019) <br/>(<span itemprop="alternativeHeadline">Once Upon a Time in Hollywood</span>)<br/></h2><div class='film-genre'><div><a href='/drama/video/' itemprop="genre" >Драма</a>, <a href='/zarubezhnyj-film/video/' itemprop="genre" style='color:#ae1933'>Зарубежный фильм</a>, <a href='/comedy/video/' itemprop="genre" >Комедия</a></div><div class='tag_list'><a href="/video/tag/hd-2160r/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 2160р</a>,&nbsp;<a href="/video/tag/hdtv-1080i/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 1080</a>,&nbsp;<a href="/video/tag/hdtv-720p/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 720</a></div><div class="align-l"><strong>Режиссер</strong>: <a href="/video/actor/kventin-tarantino/" itemprop="actor">Квентин Тарантино</a></div><div class="align-l"><strong>В ролях</strong>: <a href="/video/actor/leonardo-dikaprio/" itemprop="actor">Леонардо ДиКаприо</a>, <a href="/video/actor/bred-pitt/" itemprop="actor">Брэд Питт</a>, <a href="/video/actor/margo-robbi/" itemprop="actor">Марго Робби</a></div></div><div class="film-announce"><p>В 1969 году в Лос-Анджелесе происходили ужасные события, связанные с деятельностью преступной секты Чарльза Мэнсона, совершившей немало кровавых преступлений. Но герои фильма не являются членами этой секты, а всего лишь живут и работают в Голливуде. Рик Далтон был главной звездой очень популярного телевизионного фильма в жанре вестерн, на съемках которого он работал в паре с дублером Клиффом Бутом. Последние годы у Далтона прошли не слишком успешно, слишком многое поменялось в киноиндустрии того времени. Но он стремится построить карьеру в кино, и его дублер пытается добиться того же. И вскоре Рик понимает, что его соседка – знаменитая личность – супруга режиссера Романа Полански, актриса Шэрон Тэйт... </p></div><div class="film-foot"><a href="/film/odnazhdy-v-gollivude.html" target="_blank" class='film-download' title='Скачать или Смотреть онлайн'>Скачать и Смотреть</a><em>Дата выхода фильма: 08.08.2019</em><em>Дата добавления: 21.08.2019</em><em>Последнее обновление: 05.03.2020</em></div></div></div>





<!-- 6-->
	<!-- cache:  malefisenta-2 ( сгенерирован 2020/04/17 19:39:14 ) --><div itemscope itemtype="https://schema.org/Movie"  id='film_62773' class="film-item is-video "><div class="overflow_wrap"><div class="film_controll" obj_id="62773" id='film_controll_62773'></div></div><div class="film-wrap"><div class='film-image' alt="Малефисента: Владычица тьмы" ><a href="/film/malefisenta-2.html" target="_blank" style="background: url(http://media5.cdnbase.com/media/files/s4/tj/qr/cache/malefisenta-2_video_list.jpg)"></a></div><div class="film-info"><meta itemprop="dateCreated" content="Окт. 17, 2019" /><meta itemprop="url" content="//film/malefisenta-2.html" /><meta itemprop="image" content="http://media5.cdnbase.com/media/files/s4/tj/qr/cache/malefisenta-2_video_list.jpg" /><em class="qa-icon qa-Blu-Ray use_tooltip" title='Blu-Ray :: Blu-ray или BD - это диск высокой плотности с видео высокой четкости. Имеет несколько звуковых дорожек и высокое качество видео и звука.'>Blu-Ray</em><a href='/new-torrent/us/'><em class="cn-icon cn-us" title='США'>us</em></a><a href='/new-torrent/gb/'><em class="cn-icon cn-gb" title='Великобритания'>gb</em></a><em class='nav-icon nav-online' title='Есть просмотр онлайн'>online</em><span class="recommend_count" title='этот Фильм рекомендуют 96 человека'><em class='nav-icon nav-thumb_up'>Рекомендую</em> 96</span><em class='inline-rating' title='7.3613 из 10, голосов:298' id='raiting_film_62773' average='7.36' votes='298'><ul class='star-rating small-star'><li class='current-rating' style='width:73%'>7.3613 из 10, голосов:298</li></ul></em></div><h2><span itemprop="name">Малефисента: Владычица тьмы</span>  (2019) <br/>(<span itemprop="alternativeHeadline">Maleficent: Mistress of Evil</span>)<br/></h2><div class='film-genre'><div><a href='/zarubezhnyj-film/video/' itemprop="genre" style='color:#ae1933'>Зарубежный фильм</a>, <a href='/adventure/video/' itemprop="genre" >Приключения</a>, <a href='/family/video/' itemprop="genre" >Семейный</a>, <a href='/fantasy/video/' itemprop="genre" >Фэнтези</a></div><div class='tag_list'><a href="/video/tag/hd-2160r/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 2160р</a>,&nbsp;<a href="/video/tag/hdtv-1080i/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 1080</a>,&nbsp;<a href="/video/tag/hdtv-720p/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 720</a>,&nbsp;<a href="/video/tag/3d/"  ><em class="nav-icon nav-tag_blue">tag</em>3D</a>,&nbsp;<a href="/video/tag/pro-vedm/"  ><em class="nav-icon nav-tag_blue">tag</em>Про ведьм </a>,&nbsp;<a href="/video/tag/magi/"  ><em class="nav-icon nav-tag_blue">tag</em>Маги и Волшебники</a></div><div class="align-l"><strong>Режиссер</strong>: <a href="/video/actor/hoakim-ronning/" itemprop="actor">Хоаким Роннинг</a></div><div class="align-l"><strong>В ролях</strong>: <a href="/video/actor/andzhelina-dzholi/" itemprop="actor">Анджелина Джоли</a>, <a href="/video/actor/el-fanning/" itemprop="actor">Эль Фаннинг</a>, <a href="/video/actor/harris-dikinson/" itemprop="actor">Харрис Дикинсон</a></div></div><div class="film-announce"><p>После того, как чудесным образом было снято сильное заклятие, Аврора наслаждалась радостями мирной жизни и собиралась занять трон, принадлежавший ее отцу. Но радость от предвкушения торжественной церемонии омрачается новостями о том, что соседнее царство претендует на земли этого королевства. Авроре предстоит отстаивать свои владения, и на помощь может прийти ее крестная – повелительница лесного царства. Но готова ли Малефисента рисковать и выйти на подмогу? Предстоит очередное сражение, в котором примут участие люди и сказочные существа, и в этой схватке победит тот, кто окажется более честным и благородным. Что же восторжествует – свет или тьма? От Малефисенты опять зависит слишком многое. </p></div><div class="film-foot"><a href="/film/malefisenta-2.html" target="_blank" class='film-download' title='Скачать или Смотреть онлайн'>Скачать и Смотреть</a><em>Дата выхода фильма: 17.10.2019</em><em>Дата добавления: 31.12.2019</em><em>Последнее обновление: 17.04.2020</em></div></div></div>


<div><!-- list 4 index out of range --></div>


<!-- 7-->
	<!-- cache:  dzhoker-5 ( сгенерирован 2020/06/7 18:47:47 ) --><div itemscope itemtype="https://schema.org/Movie"  id='film_62358' class="film-item is-video  copyright-ru"><div class="overflow_wrap"><div class="film_controll" obj_id="62358" id='film_controll_62358'></div></div><div class="film-wrap"><div class='film-image' alt="Джокер" ><a href="/film/dzhoker-5.html" target="_blank" style="background: url(http://media5.cdnbase.com/media/files/s2/wi/iz/cache/dzhoker-5_video_list.jpg)"></a></div><div class="film-info"><meta itemprop="dateCreated" content="Окт. 3, 2019" /><meta itemprop="url" content="//film/dzhoker-5.html" /><meta itemprop="image" content="http://media5.cdnbase.com/media/files/s2/wi/iz/cache/dzhoker-5_video_list.jpg" /><em class="fo-icon copyright-problem use_tooltip copyright-temp" title="Торренты удалены по требованию правообладателя">Торренты удалены по требованию правообладателя</em><em class="qa-icon qa-Blu-Ray use_tooltip hidden" title='Blu-Ray :: Blu-ray или BD - это диск высокой плотности с видео высокой четкости. Имеет несколько звуковых дорожек и высокое качество видео и звука.'>Blu-Ray</em><a href='/new-torrent/us/'><em class="cn-icon cn-us" title='США'>us</em></a><a href='/new-torrent/ca/'><em class="cn-icon cn-ca" title='Канада'>ca</em></a><em class='nav-icon nav-online' title='Есть просмотр онлайн'>online</em><span class="recommend_count" title='этот Фильм рекомендуют 215 человека'><em class='nav-icon nav-thumb_up'>Рекомендую</em> 215</span><em class='inline-rating' title='6.9177 из 10, голосов:804' id='raiting_film_62358' average='6.92' votes='804'><ul class='star-rating small-star'><li class='current-rating' style='width:69%'>6.9177 из 10, голосов:804</li></ul></em></div><h2><span itemprop="name">Джокер</span>  (2019) <br/>(<span itemprop="alternativeHeadline">Joker</span>)<br/></h2><div class='film-genre'><div><a href='/drama/video/' itemprop="genre" >Драма</a>, <a href='/zarubezhnyj-film/video/' itemprop="genre" style='color:#ae1933'>Зарубежный фильм</a>, <a href='/criminal/video/' itemprop="genre" >Криминал</a>, <a href='/triller/video/' itemprop="genre" >Триллер</a></div><div class='tag_list'><a href="/video/tag/hd-2160r/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 2160р</a>,&nbsp;<a href="/video/tag/hdtv-1080i/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 1080</a>,&nbsp;<a href="/video/tag/hdtv-720p/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 720</a></div><div class="align-l"><strong>Режиссер</strong>: <a href="/video/actor/todd-fillips/" itemprop="actor">Тодд Филлипс</a></div><div class="align-l"><strong>В ролях</strong>: <a href="/video/actor/hoakin-feniks/" itemprop="actor">Хоакин Феникс</a>, <a href="/video/actor/robert-de-niro/" itemprop="actor">Роберт Де Ниро</a>, <a href="/video/actor/zazi-bitts/" itemprop="actor">Зази Битц</a></div></div><div class="film-announce"><p>Артур – скромный и спокойный человек, ведущий до недавнего времени скрытный образ жизни. После продолжительного отсутствия мужчина возвращается в Готэм-сити. Здесь у неудачливого комика проживает стареющая мать, которой требуется постоянный уход, что Артур и собирается обеспечить. Здесь же он хочет какое-то время отдохнуть и по возможности перезагрузить карьеру юмориста. Ему абсолютно наплевать, что творится вокруг в городе. Его заботит только своя судьба и жизнь матери. Немногие знают, что у Артура есть секрет. В прошлом их семья была тесно связана с семейство Уэйнов. И, к сожалению, этот секрет вскоре станет причиной непоправимых изменений в жизни Артура. </p></div><div class="film-foot"><a href="/film/dzhoker-5.html" target="_blank" class='film-download' title='Скачать или Смотреть онлайн'>Скачать и Смотреть</a><em>Дата выхода фильма: 03.10.2019</em><em>Дата добавления: 19.12.2019</em><em>Последнее обновление: 07.06.2020</em></div></div></div>





<!-- 8-->
	<!-- cache:  odin-doma ( сгенерирован 2019/12/20 12:34:56 ) --><div itemscope itemtype="https://schema.org/Movie"  id='film_4054' class="film-item is-video "><div class="overflow_wrap"><div class="film_controll" obj_id="4054" id='film_controll_4054'></div></div><div class="film-wrap"><div class='film-image' alt="Один дома" ><a href="/film/odin-doma.html" target="_blank" style="background: url(http://media5.cdnbase.com/media/files/s1/se/nr/cache/odin-doma_video_list.jpg)"></a></div><div class="film-info"><meta itemprop="dateCreated" content="Ноя. 10, 1990" /><meta itemprop="url" content="//film/odin-doma.html" /><meta itemprop="image" content="http://media5.cdnbase.com/media/files/s1/se/nr/cache/odin-doma_video_list.jpg" /><em class="qa-icon qa-Blu-Ray use_tooltip" title='Blu-Ray :: Blu-ray или BD - это диск высокой плотности с видео высокой четкости. Имеет несколько звуковых дорожек и высокое качество видео и звука.'>Blu-Ray</em><a href='/new-torrent/us/'><em class="cn-icon cn-us" title='США'>us</em></a><em class='nav-icon nav-online' title='Есть просмотр онлайн'>online</em><span class="recommend_count" title='этот Фильм рекомендуют 936 человека'><em class='nav-icon nav-thumb_up'>Рекомендую</em> 936</span><em class='inline-rating' title='9.5569 из 10, голосов:1281' id='raiting_film_4054' average='9.56' votes='1281'><ul class='star-rating small-star'><li class='current-rating' style='width:95%'>9.5569 из 10, голосов:1281</li></ul></em></div><h2><span itemprop="name">Один дома</span>  (1990) <br/>(<span itemprop="alternativeHeadline">Home alone</span>)<br/></h2><div class='film-genre'><div><a href='/zarubezhnyj-film/video/' itemprop="genre" style='color:#ae1933'>Зарубежный фильм</a>, <a href='/comedy/video/' itemprop="genre" >Комедия</a>, <a href='/family/video/' itemprop="genre" >Семейный</a></div><div class='tag_list'><a href="/video/tag/hdtv-1080i/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 1080</a>,&nbsp;<a href="/video/tag/hdtv-720p/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 720</a>,&nbsp;<a href="/video/tag/novogodnie/"  ><em class="nav-icon nav-tag_blue">tag</em>Новогодние</a></div><div class="align-l"><strong>Режиссер</strong>: <a href="/video/actor/kris-kolambus/" itemprop="actor">Крис Коламбус</a></div><div class="align-l"><strong>В ролях</strong>: <a href="/video/actor/makolej-kalkin/" itemprop="actor">Маколей Калкин</a>, <a href="/video/actor/dzho-peshi/" itemprop="actor">Джо Пеши</a>, <a href="/video/actor/deniel-stern/" itemprop="actor">Дэниел Стерн</a></div></div><div class="film-announce"><p>Восьмилетнего мальчика Кевина не воспринимают братья и сестры, все считают его маленьким и несамостоятельным, в том числе его родители и все его родственники, но Кевину очень хочется, чтобы к нему относились как к взрослому. Поэтому он хочет жить один и мечтает, чтобы вся его семья взяла и исчезла. Большой семье Мак-Каллистеров накануне рождества предстоит поездка во Францию, но так получается, что Кевина забывают дома и он остается совсем один. Пока родители, дядя и тетя Кевина, его братишки и сестренки находятся в поездке, в распоряжении Кевина огромный дом. Мечта маленького ребенка наконец-то сбылась! </p></div><div class="film-foot"><a href="/film/odin-doma.html" target="_blank" class='film-download' title='Скачать или Смотреть онлайн'>Скачать и Смотреть</a><em>Дата выхода фильма: 10.11.1990</em><em>Дата добавления: 08.01.2009</em><em>Последнее обновление: 09.12.2019</em></div></div></div>


<div><!-- list 5 index out of range --></div>


<!-- 9-->
	<!-- cache:  irlandec ( сгенерирован 2020/03/6 10:16:25 ) --><div itemscope itemtype="https://schema.org/Movie"  id='film_55459' class="film-item is-video "><div class="overflow_wrap"><div class="film_controll" obj_id="55459" id='film_controll_55459'></div></div><div class="film-wrap"><div class='film-image' alt="Ирландец" ><a href="/film/irlandec.html" target="_blank" style="background: url(http://media5.cdnbase.com/media/files/s1/vy/td/cache/irlandec_video_list.jpg)"></a></div><div class="film-info"><meta itemprop="dateCreated" content="Сен. 27, 2019" /><meta itemprop="url" content="//film/irlandec.html" /><meta itemprop="image" content="http://media5.cdnbase.com/media/files/s1/vy/td/cache/irlandec_video_list.jpg" /><em class="qa-icon qa-BDRip use_tooltip" title='BDRip :: Это рип с Blu-ray или BD диска высокой плотности с видео высокой четкости. Как правило имеет несколько звуковых дорожек и высокое качество видео и звука.'>BDRip</em><a href='/new-torrent/us/'><em class="cn-icon cn-us" title='США'>us</em></a><em class='nav-icon nav-online' title='Есть просмотр онлайн'>online</em><span class="recommend_count" title='этот Фильм рекомендуют 71 человека'><em class='nav-icon nav-thumb_up'>Рекомендую</em> 71</span><em class='inline-rating' title='7.0024 из 10, голосов:264' id='raiting_film_55459' average='7.00' votes='264'><ul class='star-rating small-star'><li class='current-rating' style='width:70%'>7.0024 из 10, голосов:264</li></ul></em></div><h2><span itemprop="name">Ирландец</span>  (2019) <br/>(<span itemprop="alternativeHeadline">The Irishman</span>)<br/></h2><div class='film-genre'><div><a href='/biography/video/' itemprop="genre" >Биография</a>, <a href='/drama/video/' itemprop="genre" >Драма</a>, <a href='/zarubezhnyj-film/video/' itemprop="genre" style='color:#ae1933'>Зарубежный фильм</a>, <a href='/criminal/video/' itemprop="genre" >Криминал</a></div><div class='tag_list'><a href="/video/tag/hd-2160r/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 2160р</a>,&nbsp;<a href="/video/tag/hdtv-1080i/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 1080</a>,&nbsp;<a href="/video/tag/hdtv-720p/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 720</a>,&nbsp;<a href="/video/tag/gangstery/"  ><em class="nav-icon nav-tag_blue">tag</em>Про гангстеров</a>,&nbsp;<a href="/video/tag/ekranizaciya/"  ><em class="nav-icon nav-tag_blue">tag</em>Экранизация</a></div><div class="align-r"><em class="nav-icon nav-tag_blue"></em><strong>Экранизация по произведению</strong>: <a href="/video/actor/charlz-brandt/" itemprop="actor">Чарльз Брандт</a></div><div class="align-l"><strong>Режиссер</strong>: <a href="/video/actor/martin-skorseze/" itemprop="actor">Мартин Скорсезе</a></div><div class="align-l"><strong>В ролях</strong>: <a href="/video/actor/robert-de-niro/" itemprop="actor">Роберт Де Ниро</a>, <a href="/video/actor/al-pachino/" itemprop="actor">Аль Пачино</a>, <a href="/video/actor/dzho-peshi/" itemprop="actor">Джо Пеши</a></div></div><div class="film-announce"><p>Когда была Вторая мировая, Фрэнк Ширен защищал свою родину и ничего не просил взамен. В бою он закалил свою волю. Вернувшись домой, Фрэнк выбрал жизнь авантюрного преступника. Он стал бандитом. Он стал выполнять заказы, получать грязные деньги. Он начал убивать за крупные деньги. В какой-то момент он решил поработать исключительно на себя. Для бывшего военного стать наёмником не сложно, тем более, что прибыль была существенная. Он стал искусным убийцей, получившим в близких кругах прозвище «Ирландец». Однако за своей тщеславностью он не заметил, как стал разменной пешкой в руках влиятельных мафиози. Это обстоятельство вынудило «ирландца» ступить на кровавую дорожку. </p></div><div class="film-foot"><a href="/film/irlandec.html" target="_blank" class='film-download' title='Скачать или Смотреть онлайн'>Скачать и Смотреть</a><em>Дата выхода фильма: 27.09.2019</em><em>Дата добавления: 27.11.2019</em><em>Последнее обновление: 06.03.2020</em></div></div></div>


<div><!-- start 1453  --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2904752519608314"
     data-ad-slot="5180840653"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- 1453  --></div>


<!-- 10-->
	<!-- cache:  21-most ( сгенерирован 2020/06/14 19:23:31 ) --><div itemscope itemtype="https://schema.org/Movie"  id='film_63649' class="film-item is-video "><div class="overflow_wrap"><div class="film_controll" obj_id="63649" id='film_controll_63649'></div></div><div class="film-wrap"><div class='film-image' alt="21 мост" ><a href="/film/21-most.html" target="_blank" style="background: url(http://media5.cdnbase.com/media/files/s3/an/yc/cache/21-most_video_list.jpg)"></a></div><div class="film-info"><meta itemprop="dateCreated" content="Дек. 5, 2019" /><meta itemprop="url" content="//film/21-most.html" /><meta itemprop="image" content="http://media5.cdnbase.com/media/files/s3/an/yc/cache/21-most_video_list.jpg" /><em class="qa-icon qa-Blu-Ray use_tooltip" title='Blu-Ray :: Blu-ray или BD - это диск высокой плотности с видео высокой четкости. Имеет несколько звуковых дорожек и высокое качество видео и звука.'>Blu-Ray</em><a href='/new-torrent/us/'><em class="cn-icon cn-us" title='США'>us</em></a><em class='nav-icon nav-online' title='Есть просмотр онлайн'>online</em><span class="recommend_count" title='этот Фильм рекомендуют 102 человека'><em class='nav-icon nav-thumb_up'>Рекомендую</em> 102</span><em class='inline-rating' title='7.5362 из 10, голосов:297' id='raiting_film_63649' average='7.54' votes='297'><ul class='star-rating small-star'><li class='current-rating' style='width:75%'>7.5362 из 10, голосов:297</li></ul></em></div><h2><span itemprop="name">21 мост</span>  (2019) <br/>(<span itemprop="alternativeHeadline">21 Bridges</span>)<br/></h2><div class='film-genre'><div><a href='/action/video/' itemprop="genre" >Боевик</a>, <a href='/drama/video/' itemprop="genre" >Драма</a>, <a href='/zarubezhnyj-film/video/' itemprop="genre" style='color:#ae1933'>Зарубежный фильм</a>, <a href='/criminal/video/' itemprop="genre" >Криминал</a>, <a href='/triller/video/' itemprop="genre" >Триллер</a></div><div class='tag_list'><a href="/video/tag/hd-2160r/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 2160р</a>,&nbsp;<a href="/video/tag/hdtv-1080i/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 1080</a>,&nbsp;<a href="/video/tag/hdtv-720p/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 720</a></div><div class="align-l"><strong>Режиссер</strong>: <a href="/video/actor/brajan-kirk/" itemprop="actor">Брайан Кирк</a></div><div class="align-l"><strong>В ролях</strong>: <a href="/video/actor/chedvik-bouzman/" itemprop="actor">Чедвик Боузман</a>, <a href="/video/actor/tejlor-kitch/" itemprop="actor">Тейлор Китч</a>, <a href="/video/actor/sienna-miller/" itemprop="actor">Сиенна Миллер</a></div></div><div class="film-announce"><p>В центре сюжета темнокожий полицейский с угробленной репутацией. Неожиданно у него появляется уникальный шанс очистить своё имя и вернуться в ряды полицейских. Для этого ему необходимо разыскать убийцу «копов». Тогда он ещё не знал, что в этом деле повязаны несколько десятков человек. Темнокожий коп ввязался в крупномасштабный заговор, в котором связаны одной криминальной ниточкой известные чиновники и вышестоящие начальники. На него открывается охота по всем фронтам. В определённый момент коп понимает, что Манхэттен стал для него одной большой ловушкой. Чтобы выжить, ему придётся сражаться против своих. </p><p></p></div><div class="film-foot"><a href="/film/21-most.html" target="_blank" class='film-download' title='Скачать или Смотреть онлайн'>Скачать и Смотреть</a><em>Дата выхода фильма: 05.12.2019</em><em>Дата добавления: 03.02.2020</em><em>Последнее обновление: 14.06.2020</em></div></div></div>


<div><!-- list 6 index out of range --></div>


<!-- 11-->
	<!-- cache:  dobro-pozhalovat-v-zombilend-2 ( сгенерирован 2020/03/23 12:40:01 ) --><div itemscope itemtype="https://schema.org/Movie"  id='film_61996' class="film-item is-video  copyright-ru"><div class="overflow_wrap"><div class="film_controll" obj_id="61996" id='film_controll_61996'></div></div><div class="film-wrap"><div class='film-image' alt="Zомбилэнд: Контрольный выстрел" ><a href="/film/dobro-pozhalovat-v-zombilend-2.html" target="_blank" style="background: url(http://media5.cdnbase.com/media/files/s2/ev/xs/cache/dobro-pozhalovat-v-zombilend-2_video_list.jpg)"></a></div><div class="film-info"><meta itemprop="dateCreated" content="Окт. 24, 2019" /><meta itemprop="url" content="//film/dobro-pozhalovat-v-zombilend-2.html" /><meta itemprop="image" content="http://media5.cdnbase.com/media/files/s2/ev/xs/cache/dobro-pozhalovat-v-zombilend-2_video_list.jpg" /><em class="fo-icon copyright-problem use_tooltip copyright-temp" title="Торренты удалены по требованию правообладателя">Торренты удалены по требованию правообладателя</em><em class="qa-icon qa-Blu-Ray use_tooltip hidden" title='Blu-Ray :: Blu-ray или BD - это диск высокой плотности с видео высокой четкости. Имеет несколько звуковых дорожек и высокое качество видео и звука.'>Blu-Ray</em><a href='/new-torrent/us/'><em class="cn-icon cn-us" title='США'>us</em></a><em class='nav-icon nav-online' title='Есть просмотр онлайн'>online</em><span class="recommend_count" title='этот Фильм рекомендуют 62 человека'><em class='nav-icon nav-thumb_up'>Рекомендую</em> 62</span><em class='inline-rating' title='6.4826 из 10, голосов:280' id='raiting_film_61996' average='6.48' votes='280'><ul class='star-rating small-star'><li class='current-rating' style='width:64%'>6.4826 из 10, голосов:280</li></ul></em></div><h2><span itemprop="name">Zомбилэнд: Контрольный выстрел</span>  (2019) <br/>(<span itemprop="alternativeHeadline">Zombieland: Double Tap</span>)<br/></h2><div class='film-genre'><div><a href='/action/video/' itemprop="genre" >Боевик</a>, <a href='/zarubezhnyj-film/video/' itemprop="genre" style='color:#ae1933'>Зарубежный фильм</a>, <a href='/comedy/video/' itemprop="genre" >Комедия</a>, <a href='/horror/video/' itemprop="genre" >Ужасы</a></div><div class='tag_list'><a href="/video/tag/hd-2160r/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 2160р</a>,&nbsp;<a href="/video/tag/hdtv-1080i/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 1080</a>,&nbsp;<a href="/video/tag/hdtv-720p/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 720</a>,&nbsp;<a href="/video/tag/zombi/"  ><em class="nav-icon nav-tag_blue">tag</em>Про зомби</a>,&nbsp;<a href="/video/tag/postapokalipsis/"  ><em class="nav-icon nav-tag_blue">tag</em>Постапокалипсис</a></div><div class="align-l"><strong>Режиссер</strong>: <a href="/video/actor/ruben-flyajsher/" itemprop="actor">Рубен Фляйшер</a></div><div class="align-l"><strong>В ролях</strong>: <a href="/video/actor/emma-stoun/" itemprop="actor">Эмма Стоун</a>, <a href="/video/actor/dzhessi-ajzenberg/" itemprop="actor">Джесси Айзенберг</a>, <a href="/video/actor/vudi-harrelson/" itemprop="actor">Вуди Харрельсон</a></div></div><div class="film-announce"><p>После того, как произошла глобальная катастрофа, приведшая к апокалипсису, выжить удалось далеко не всем. Тем счастливчикам, которые остались в живых, приходится постоянно перемещаться по опустевшей и превратившейся в безлюдную пустыню территории бывшей Америки. Выжить они могут только в том случае, если им удастся раздобыть горючее, продукты питания, обеспечить себя оружием для защиты, иначе шансов нет. Но даже в таких обстоятельствах они находят способы развлекаться – они охотятся на ходячих мертвецов. В погоне за зомби герои переживают массу приключений, влюбляются и пытаются строить отношения. Но еще их ждет встреча с неведомым врагом, и это вовсе не зомби.</p></div><div class="film-foot"><a href="/film/dobro-pozhalovat-v-zombilend-2.html" target="_blank" class='film-download' title='Скачать или Смотреть онлайн'>Скачать и Смотреть</a><em>Дата выхода фильма: 24.10.2019</em><em>Дата добавления: 31.10.2019</em><em>Последнее обновление: 22.03.2020</em></div></div></div>





<!-- 12-->
	<!-- cache:  bladshot ( сгенерирован 2020/06/1 18:10:17 ) --><div itemscope itemtype="https://schema.org/Movie"  id='film_63273' class="film-item is-video  copyright-ru"><div class="overflow_wrap"><div class="film_controll" obj_id="63273" id='film_controll_63273'></div></div><div class="film-wrap"><div class='film-image' alt="Бладшот" ><a href="/film/bladshot.html" target="_blank" style="background: url(http://media5.cdnbase.com/media/files/s4/be/ou/cache/bladshot_video_list.jpg)"></a></div><div class="film-info"><meta itemprop="dateCreated" content="Март 12, 2020" /><meta itemprop="url" content="//film/bladshot.html" /><meta itemprop="image" content="http://media5.cdnbase.com/media/files/s4/be/ou/cache/bladshot_video_list.jpg" /><em class="fo-icon copyright-problem use_tooltip copyright-temp" title="Торренты удалены по требованию правообладателя">Торренты удалены по требованию правообладателя</em><em class="qa-icon qa-Blu-Ray use_tooltip hidden" title='Blu-Ray :: Blu-ray или BD - это диск высокой плотности с видео высокой четкости. Имеет несколько звуковых дорожек и высокое качество видео и звука.'>Blu-Ray</em><a href='/new-torrent/us/'><em class="cn-icon cn-us" title='США'>us</em></a><em class='nav-icon nav-online' title='Есть просмотр онлайн'>online</em><span class="recommend_count" title='этот Фильм рекомендуют 83 человека'><em class='nav-icon nav-thumb_up'>Рекомендую</em> 83</span><em class='inline-rating' title='6.1528 из 10, голосов:340' id='raiting_film_63273' average='6.15' votes='340'><ul class='star-rating small-star'><li class='current-rating' style='width:61%'>6.1528 из 10, голосов:340</li></ul></em></div><h2><span itemprop="name">Бладшот</span>  (2020) <br/>(<span itemprop="alternativeHeadline">Bloodshot</span>)<br/></h2><div class='film-genre'><div><a href='/action/video/' itemprop="genre" >Боевик</a>, <a href='/zarubezhnyj-film/video/' itemprop="genre" style='color:#ae1933'>Зарубежный фильм</a>, <a href='/scifiction/video/' itemprop="genre" >Фантастика</a></div><div class='tag_list'><a href="/video/tag/hd-2160r/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 2160р</a>,&nbsp;<a href="/video/tag/hdtv-1080i/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 1080</a>,&nbsp;<a href="/video/tag/hdtv-720p/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 720</a>,&nbsp;<a href="/video/tag/komiks/"  ><em class="nav-icon nav-tag_blue">tag</em>Комикс</a>,&nbsp;<a href="/video/tag/sverhsposobnosti/"  ><em class="nav-icon nav-tag_blue">tag</em>Сверхспособности</a></div><div class="align-l"><strong>Режиссер</strong>: <a href="/video/actor/dejv-uilson/" itemprop="actor">Дэйв Уилсон</a></div><div class="align-l"><strong>В ролях</strong>: <a href="/video/actor/vin-dizel/" itemprop="actor">Вин Дизель</a>, <a href="/video/actor/gaj-pirs/" itemprop="actor">Гай Пирс</a>, <a href="/video/actor/ejsa-gonsales/" itemprop="actor">Эйса Гонсалес</a></div></div><div class="film-announce"><p>Анджело Морталли является современным Франкенштейном. Раньше, мужчина служил правительству, пока с ним не произошел несчастный случай. Парня не бросили, а реанимировали и превратили в совершенную машину для убийств. Чтобы сделать Анджело неуязвимым, его память удалили, а в кровь запустили микрочипы. Эти механизмы помогают организму регенерироваться и контролировать каждую часть тела. Однажды, что-то вышло из-под контроля работодателя, и великолепная машина освобождается от гнета. Парень объявляет войну тем, кто лишил его прошлой жизни и светлых воспоминаний о семье. Власти пытаются вернуть его в обычный режим. </p></div><div class="film-foot"><a href="/film/bladshot.html" target="_blank" class='film-download' title='Скачать или Смотреть онлайн'>Скачать и Смотреть</a><em>Дата выхода фильма: 12.03.2020</em><em>Дата добавления: 28.03.2020</em><em>Последнее обновление: 01.06.2020</em></div></div></div>


<div><!-- list 7 index out of range --></div><div></div>


<!-- 13-->
	<!-- cache:  zvezdnye-vojny-epizod-9 ( сгенерирован 2020/06/15 10:52:04 ) --><div itemscope itemtype="https://schema.org/Movie"  id='film_55447' class="film-item is-video "><div class="overflow_wrap"><div class="film_controll" obj_id="55447" id='film_controll_55447'></div></div><div class="film-wrap"><div class='film-image' alt="Звёздные Войны: Скайуокер. Восход" ><a href="/film/zvezdnye-vojny-epizod-9.html" target="_blank" style="background: url(http://media5.cdnbase.com/media/files/s2/ht/ml/cache/zvezdnye-vojny-epizod-9_video_list.jpg)"></a></div><div class="film-info"><meta itemprop="dateCreated" content="Дек. 19, 2019" /><meta itemprop="url" content="//film/zvezdnye-vojny-epizod-9.html" /><meta itemprop="image" content="http://media5.cdnbase.com/media/files/s2/ht/ml/cache/zvezdnye-vojny-epizod-9_video_list.jpg" /><em class="qa-icon qa-Blu-Ray use_tooltip" title='Blu-Ray :: Blu-ray или BD - это диск высокой плотности с видео высокой четкости. Имеет несколько звуковых дорожек и высокое качество видео и звука.'>Blu-Ray</em><a href='/new-torrent/us/'><em class="cn-icon cn-us" title='США'>us</em></a><em class='nav-icon nav-online' title='Есть просмотр онлайн'>online</em><span class="recommend_count" title='этот Фильм рекомендуют 62 человека'><em class='nav-icon nav-thumb_up'>Рекомендую</em> 62</span><em class='inline-rating' title='6.0928 из 10, голосов:268' id='raiting_film_55447' average='6.09' votes='268'><ul class='star-rating small-star'><li class='current-rating' style='width:60%'>6.0928 из 10, голосов:268</li></ul></em></div><h2><span itemprop="name">Звёздные Войны: Скайуокер. Восход</span>  (2019) <br/>(<span itemprop="alternativeHeadline">Star Wars: The Rise of Skywalker</span>)<br/></h2><div class='film-genre'><div><a href='/action/video/' itemprop="genre" >Боевик</a>, <a href='/zarubezhnyj-film/video/' itemprop="genre" style='color:#ae1933'>Зарубежный фильм</a>, <a href='/adventure/video/' itemprop="genre" >Приключения</a>, <a href='/scifiction/video/' itemprop="genre" >Фантастика</a>, <a href='/fantasy/video/' itemprop="genre" >Фэнтези</a></div><div class='tag_list'><a href="/video/tag/hd-2160r/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 2160р</a>,&nbsp;<a href="/video/tag/hdtv-1080i/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 1080</a>,&nbsp;<a href="/video/tag/hdtv-720p/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 720</a>,&nbsp;<a href="/video/tag/3d/"  ><em class="nav-icon nav-tag_blue">tag</em>3D</a>,&nbsp;<a href="/video/tag/nauchnaya-fantastika/"  ><em class="nav-icon nav-tag_blue">tag</em>Sci-Fi (Научная фантастика)</a>,&nbsp;<a href="/video/tag/kosmos/"  ><em class="nav-icon nav-tag_blue">tag</em>Про космос</a></div><div class="align-l"><strong>Режиссер</strong>: <a href="/video/actor/dzhej-dzhej-abrams/" itemprop="actor">Джей Джей Абрамс</a></div><div class="align-l"><strong>В ролях</strong>: <a href="/video/actor/dejzi-ridli/" itemprop="actor">Дэйзи Ридли</a>, <a href="/video/actor/adam-drajver/" itemprop="actor">Адам Драйвер</a>, <a href="/video/actor/mark-hemill/" itemprop="actor">Марк Хэмилл</a></div></div><div class="film-announce"><p>Впереди последняя битва между добром и злом, между светом и тьмой. Люк Скайуокер считал, что тёмные владыки уйдут в тень после последнего поражения, но вскоре Новая империя стала готовиться к новой битве. На этот раз они намерены выиграть битву и выиграть войну, чтобы стать полноправными хозяевами галактики. Люк начал активно собирать команду последователей света, чтобы вступить в последнюю схватку против сил зла, понимая, что шансов на победу у них очень мало. Но внезапно он узнаёт о некоем оружии, которое способно уничтожить силы тьмы. Это оружие называется «Звезда смерти». Проблема в том, что чертежи оружия разбросаны по Галактике. Люку необходимо первым найти все чертежи и создать оружие, пока это не сделали воины тьмы. </p><p></p></div><div class="film-foot"><a href="/film/zvezdnye-vojny-epizod-9.html" target="_blank" class='film-download' title='Скачать или Смотреть онлайн'>Скачать и Смотреть</a><em>Дата выхода фильма: 19.12.2019</em><em>Дата добавления: 15.03.2020</em><em>Последнее обновление: 15.06.2020</em></div></div></div>





<!-- 14-->
	<!-- cache:  nozhi-nagolo ( сгенерирован 2020/05/17 20:34:23 ) --><div itemscope itemtype="https://schema.org/Movie"  id='film_63180' class="film-item is-video  copyright-ru"><div class="overflow_wrap"><div class="film_controll" obj_id="63180" id='film_controll_63180'></div></div><div class="film-wrap"><div class='film-image' alt="Достать ножи" ><a href="/film/nozhi-nagolo.html" target="_blank" style="background: url(http://media5.cdnbase.com/media/files/s1/fn/yn/cache/nozhi-nagolo_video_list.jpg)"></a></div><div class="film-info"><meta itemprop="dateCreated" content="Ноя. 28, 2019" /><meta itemprop="url" content="//film/nozhi-nagolo.html" /><meta itemprop="image" content="http://media5.cdnbase.com/media/files/s1/fn/yn/cache/nozhi-nagolo_video_list.jpg" /><em class="fo-icon copyright-problem use_tooltip copyright-temp" title="Торренты удалены по требованию правообладателя">Торренты удалены по требованию правообладателя</em><em class="qa-icon qa-Blu-Ray use_tooltip hidden" title='Blu-Ray :: Blu-ray или BD - это диск высокой плотности с видео высокой четкости. Имеет несколько звуковых дорожек и высокое качество видео и звука.'>Blu-Ray</em><a href='/new-torrent/us/'><em class="cn-icon cn-us" title='США'>us</em></a><em class='nav-icon nav-online' title='Есть просмотр онлайн'>online</em><span class="recommend_count" title='этот Фильм рекомендуют 140 человека'><em class='nav-icon nav-thumb_up'>Рекомендую</em> 140</span><em class='inline-rating' title='7.8164 из 10, голосов:377' id='raiting_film_63180' average='7.82' votes='377'><ul class='star-rating small-star'><li class='current-rating' style='width:78%'>7.8164 из 10, голосов:377</li></ul></em></div><h2><span itemprop="name">Достать ножи</span>  (2019) <br/>(<span itemprop="alternativeHeadline">Knives Out</span>)<br/></h2><div class='film-genre'><div><a href='/detective/video/' itemprop="genre" >Детектив</a>, <a href='/drama/video/' itemprop="genre" >Драма</a>, <a href='/zarubezhnyj-film/video/' itemprop="genre" style='color:#ae1933'>Зарубежный фильм</a>, <a href='/criminal/video/' itemprop="genre" >Криминал</a></div><div class='tag_list'><a href="/video/tag/hd-2160r/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 2160р</a>,&nbsp;<a href="/video/tag/hdtv-1080i/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 1080</a>,&nbsp;<a href="/video/tag/hdtv-720p/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 720</a></div><div class="align-l"><strong>Режиссер</strong>: <a href="/video/actor/rajan-dzhonson/" itemprop="actor">Райан Джонсон</a></div><div class="align-l"><strong>В ролях</strong>: <a href="/video/actor/ana-de-armas/" itemprop="actor">Ана Де Армас</a>, <a href="/video/actor/riki-lindhoum/" itemprop="actor">Рики Линдхоум</a>, <a href="/video/actor/deniel-krejg/" itemprop="actor">Дэниэл Крэйг</a></div></div><div class="film-announce">Когда сразу после празднования 85-летия известного автора криминальных романов Харлана Тромби виновника торжества находят мёртвым, за расследование берётся обаятельный и дотошный частный детектив Бенуа Блан. Ему предстоит распутать тугую сеть уловок и корыстной лжи, которой его опутывают члены неблагополучной семьи Харлана и преданный ему персонал.</div><div class="film-foot"><a href="/film/nozhi-nagolo.html" target="_blank" class='film-download' title='Скачать или Смотреть онлайн'>Скачать и Смотреть</a><em>Дата выхода фильма: 28.11.2019</em><em>Дата добавления: 19.02.2020</em><em>Последнее обновление: 17.05.2020</em></div></div></div>


<div><!-- list 8 index out of range --></div>


<!-- 15-->
	<!-- cache:  k-zvyozdam ( сгенерирован 2019/12/20 12:34:45 ) --><div itemscope itemtype="https://schema.org/Movie"  id='film_62170' class="film-item is-video "><div class="overflow_wrap"><div class="film_controll" obj_id="62170" id='film_controll_62170'></div></div><div class="film-wrap"><div class='film-image' alt="К звёздам" ><a href="/film/k-zvyozdam.html" target="_blank" style="background: url(http://media5.cdnbase.com/media/files/s3/qs/zx/cache/k-zvyozdam_video_list.jpg)"></a></div><div class="film-info"><meta itemprop="dateCreated" content="Сен. 26, 2019" /><meta itemprop="url" content="//film/k-zvyozdam.html" /><meta itemprop="image" content="http://media5.cdnbase.com/media/files/s3/qs/zx/cache/k-zvyozdam_video_list.jpg" /><em class="qa-icon qa-Blu-Ray use_tooltip" title='Blu-Ray :: Blu-ray или BD - это диск высокой плотности с видео высокой четкости. Имеет несколько звуковых дорожек и высокое качество видео и звука.'>Blu-Ray</em><a href='/new-torrent/us/'><em class="cn-icon cn-us" title='США'>us</em></a><a href='/new-torrent/cn/'><em class="cn-icon cn-cn" title='КНР'>cn</em></a><a href='/new-torrent/br/'><em class="cn-icon cn-br" title='Бразилия'>br</em></a><em class='nav-icon nav-online' title='Есть просмотр онлайн'>online</em><span class="recommend_count" title='этот Фильм рекомендуют 32 человека'><em class='nav-icon nav-thumb_up'>Рекомендую</em> 32</span><em class='inline-rating' title='5.5920 из 10, голосов:220' id='raiting_film_62170' average='5.59' votes='220'><ul class='star-rating small-star'><li class='current-rating' style='width:55%'>5.5920 из 10, голосов:220</li></ul></em></div><h2><span itemprop="name">К звёздам</span>  (2019) <br/>(<span itemprop="alternativeHeadline">Ad Astra</span>)<br/></h2><div class='film-genre'><div><a href='/detective/video/' itemprop="genre" >Детектив</a>, <a href='/drama/video/' itemprop="genre" >Драма</a>, <a href='/zarubezhnyj-film/video/' itemprop="genre" style='color:#ae1933'>Зарубежный фильм</a>, <a href='/adventure/video/' itemprop="genre" >Приключения</a>, <a href='/triller/video/' itemprop="genre" >Триллер</a>, <a href='/scifiction/video/' itemprop="genre" >Фантастика</a></div><div class='tag_list'><a href="/video/tag/hd-2160r/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 2160р</a>,&nbsp;<a href="/video/tag/hdtv-1080i/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 1080</a>,&nbsp;<a href="/video/tag/hdtv-720p/"  ><em class="nav-icon nav-tag_blue">tag</em>HD 720</a>,&nbsp;<a href="/video/tag/nauchnaya-fantastika/"  ><em class="nav-icon nav-tag_blue">tag</em>Sci-Fi (Научная фантастика)</a>,&nbsp;<a href="/video/tag/kosmos/"  ><em class="nav-icon nav-tag_blue">tag</em>Про космос</a></div><div class="align-l"><strong>Режиссер</strong>: <a href="/video/actor/dzhejms-grej/" itemprop="actor">Джеймс Грэй</a></div><div class="align-l"><strong>В ролях</strong>: <a href="/video/actor/bred-pitt/" itemprop="actor">Брэд Питт</a>, <a href="/video/actor/tommi-li-dzhons/" itemprop="actor">Томми Ли Джонс</a>, <a href="/video/actor/rut-negga/" itemprop="actor">Рут Негга</a></div></div><div class="film-announce"><p>Рой родился с врождённой патологией. Он аутист. Однако, несмотря на все трудности, родители вырастили в нём заботливого и доброго парня. Рой смог преодолеть множество трудностей, которые уготовила ему судьба. Благодаря усилиям и желанию он смог получить профильное образование и стать инженером. Так как в силу болезни общаться с другими людьми он не мог, большую часть времени Рой проводил за изучением различных приборов. Он часами разбирали их, часами собирал и ему это нравилось. Когда Рой был подростком, отец отправился на поиски космических колоний, да так и не вернулся. С тех пор прошло без малого 20 лет. Рой, используя наработанный навыки и многолетний опыт, хочет изобрести транспорт, чтобы отправиться на поиски пропавшего без вести отца. </p></div><div class="film-foot"><a href="/film/k-zvyozdam.html" target="_blank" class='film-download' title='Скачать или Смотреть онлайн'>Скачать и Смотреть</a><em>Дата выхода фильма: 26.09.2019</em><em>Дата добавления: 30.11.2019</em><em>Последнее обновление: 12.12.2019</em></div></div></div>






</div>




<!-- cache:paginator2 1 3058 сгенерировано ( 2020/06/25 05:53:47 )  -->
<br/><ul class='paginator mod_sort'><li class='page_prev float_left'><em></em></li><li>1</li><li><a href="2.html">2</a></li><li><a href="3.html">3</a></li><li>· · ·</li><li><a href="3058.html">3058</a></li><li class='page_input' title="Перейти на указанную страницу"><input value="2"><a  class='page_go'><span class="ui-icon ui-icon-circle-arrow-e"></span></a></li><li class='page_next float_right'><a href="2.html" title="Перейти на следующую страницу"><em></em></a></li></ul><br/><br/>
<!-- endcache:paginator2 -->









				
					
				
				<div><!-- start 1492  --><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- adaptiv - pod kontentom --><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2904752519608314"
     data-ad-slot="8753350548"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- 1492  --></div>

			
			</div>
		</div>


		<div id="rightmenu" class="column">
				<!-- start 343  --><br /><!-- 343  --><!-- start 343  --><br /><!-- 343  -->
		</div>



		<div class='float_right margin'>
				
		</div>

		<div class="clear"> </div>
	</div>
	

	


<div id="sub_footer">Создание и продвижение сайта - <a href="http://fixitweb.ru/" target="_blank">fixitweb.ru</a><br><a href="http://zomro.com/?from=65763" target="_blank">Хостинг от zomro</a></div><div id="footer"><div class='wrap'><div class='bottom-logo'><a href="/">на главную</a></div><ul class="h-menu footer-menu"><li><a class='email' href='mailto:adv@filmplace.ru'>adv@filmplace.ru</a></li><li><a href='/partner.html'>Партнёры</a></li><li><a href='/contacts.html'>Для правообладателей</a></li><li><a href='/help-for-site.html'>Помощь сайту</a></li><li><a href='/advertisment.html'>Реклама на сайте</a></li></ul><div class='counters no-mobile'><!-- start 852  --><!-- Yandex.Metrika counter - all --><script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter21358702 = new Ya.Metrika({id:21358702,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/21358702" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- 852  --><!-- start 9  --><noindex><!--LiveInternet logo--><a href="//www.liveinternet.ru/"
target="_blank"><img src="http://media5.cdnbase.com/media/uploads/empty-avat.jpg"
title="LiveInternet"
alt="" border="0" width="1" height="1"/></a><!--/LiveInternet--></noindex><!-- 9  --></div></div></div><div class="clear"></div>





	

<!-- фон для диалогов  -->
<div class="ui-widget-overlay ui-front hidden"></div>

<!-- ошибка  -->
<div id="denied_dialog" class='hidden'>
	<p id='denied_dialog_text'>Вы зашли на сайт под своей учетной записью, но у вас нет права добавлять коментарии.</p>
</div>

<!-- логин -->
<div id='login_dialog'  class='hidden' title='Aвторицация'>
	<p id='login_dialog_text'></p>
	<table>
		<tr>
			<td>
				<h2>Стандартная авторизация</h2>
				<p><a href="/user/register/">Не зарегистрированы</a> | <a href="/user/password_reset/">Забыли пароль</a>?</p>
				<form method="post" action="/user/login/" id='user_login'>
					
						<input type="hidden" name='redirect_to' id='login_redirect_to' value='/' />
						<table width="100%">
						<tr><td style="width:50%;"><label for="id_username">Логин:</label></td><td><input type="text" name="username" id="username"/></td></tr>
						<tr><td><label for="id_password">Пароль:</label></td><td><input type="password" name="password" id="password"/></td></tr>
						</table>
				</form>
			</td>
			<td>
				<h2>Авторизация через соцсети</h2>
				Вы также можете воспользоваться своим логином на одном из популярных сайтов:
				<div class='socialAuth' title='Авторизация через'></div>
			</td>
		</tr>
	</table>
</div>




<!-- статус -->
<div class="info_toolbox hidden ui-state-highlight">
	<p><span class="ui-icon ui-icon-info"></span>
		<strong>Тестовое сообщение</strong>
	</p>
</div>
</div>






<script type="text/javascript" >
if (VKapiId){
	if ($('#vk_like1').length > 0){	vk_ru_init(document, VKapiId, "vk_like1", {type: "button"});}
	if ($('#vk_like2').length > 0){	vk_ru_init(document, VKapiId, "vk_like2", {type: "mini",pageUrl: "",pageTitle: "",pageDescription: "",pageImage: "",text: "Рекомендую посмотреть",	},"");}
}
if ($('#ok_shareWidget_left').length > 0){	ok_ru_init(document,"ok_shareWidget_left",document.URL,"{width:110,height:30,st:'oval',sz:20,ck:1}");}
if ($('#ok_shareWidget').length > 0){		ok_ru_init(document,"ok_shareWidget",document.URL,"{width:100,height:30,st:'rounded',sz:20,nt:1}");	}
function ok_ru_init(d, id, did, st) {	$.getScript("https://connect.ok.ru/connect.js", function(){	OK.CONNECT.insertShareWidget(id,did,st);	});}
function vk_ru_init(d, VKapiId, id , param, page ) {$.getScript("https://vk.com/js/api/openapi.js?105", function(){	console.log( 'vk_ru_init', VK );	VK.init({apiId: VKapiId, onlyWidgets: true});	VK.Widgets.Like( id , param, page );});}
</script>

<script async type="text/javascript" src="http://media5.cdnbase.com/media/csrf_ajax.js"></script>
<script defer type="text/javascript" src="https://connect.facebook.net/ru_RU/all.js#appId=186837938048019&amp;xfbml=1"></script>
<script defer type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script defer type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<script defer type="text/javascript" src="https://cdn.connect.mail.ru/js/loader.js"></script>





<script type="text/javascript" src="http://media5.cdnbase.com/media/js/AC_RunActiveContent.js"></script>
<script type="text/javascript" src="http://media5.cdnbase.com/media/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="http://media5.cdnbase.com/media/js/jquery.jscrollpane.min.js"></script>

<script>


	
	



$('.top-menu .button').removeClass('button').button();
$('.footer-menu a').button();

$(function() {
	try{var isWebKit = 'WebkitAppearance' in document.documentElement.style;}
	catch(e){var isWebKit = false;}
	if (isWebKit==false){	$('.anthology_scroll_wrap').jScrollPane({showArrows: false});	}
});
</script>


</body>

</html>